Bonjour - Disque Dur Externe Thunderbolt Lacie ne marche plus

Signaler
Messages postés
1
Date d'inscription
jeudi 9 janvier 2020
Statut
Membre
Dernière intervention
9 janvier 2020
-
seagate_surfer
Messages postés
1440
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
15 janvier 2020
-
Bonjour,

J'ai un problme avec mon disque dur externe de la marque Lacie Dé Thunderbolt 2.
Voici ce qui s'est passé.
J'ai inter-branché l'adpatateur secteur de ce disque Lacie sur un autre disque externe de la marque WD. Et l'adaptateur de WD sur le Disque de Lacie.

Puis j'ai remis le bon adaptateur Lacie sur le Disque dur, le voyant Diode s'allume mais aucune réaction ni aucun bruit que le disque est en marche, silence complet.

Est-ce qu'il y a quelqu'un qui pourrait m'éclairer d'où viendrait le problème ?
Est-ce l' adaptateur qui a un souci ou le disque dur Lacie qui défectueux ?
C'est comme si mon adaptateur secteur Lacie ne donne pas assez de puissance et ainsi le disque le tourne plus...

Cordialement

Configuration: Macintosh / Chrome 79.0.3945.117

2 réponses

Messages postés
1440
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
15 janvier 2020
57
Bonjour,

Avez-vous vérifié que les adaptateurs soient équivalents ?

Pouvez-vous nous partager une photo de chaque adaptateur ?

Avez-vous vérifié si le disque apparaît dans l'Utilitaire de disque ?

Bien cordialement,
Messages postés
1440
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
15 janvier 2020
57
Bonjour,

Avez-vous des nouvelles ?

Bien cordialement,