Problème connexion sur l’internaute.com [Résolu]

Signaler
Messages postés
15655
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
22 janvier 2020
-
Sourisverte2
Messages postés
34655
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
24 janvier 2020
-
Bonjour à tous,

Est-ce un bug sur l’internaute.com que je n’arrive pas à me connecter avec le même identifiant qu’ici ?
Ou est-ce normal ?

Merci d’avance pour vos réponses.

A plus.

4 réponses

Messages postés
7719
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
24 janvier 2020
2 566
Bonjour,

L'internaute.com et CCM ou chacun leur propre identifiant/mot de passe.
Ils sont indépendants l'un de l'autre.
piquesous
Messages postés
15655
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
22 janvier 2020
3 691
Salut,

Merci pour ta précision.
Drôlement pratique pour un forum du même groupe......
Surtout que sur d’autres forums, on peut utiliser le même identifiant.

Bon bah, reste plus qu’à créer un énièmes comptes.....

Encore merci.

A plus.
Sourisverte2
Messages postés
34655
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
24 janvier 2020
3 532
@fermiparadoxx:

L'internaute.com et CCM ou chacun leur propre identifiant/mot de passe.

Pour info, tu peux accéder à tous ces forums-là (et qqs-autres en plus qui sont pas sur la liste)
avec ton pseudo/mdp ccm




Ainsi qu'à tous les forums dans les autres langues
Aussi avec le même pseudo/mdp de ccm
Messages postés
39209
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
24 janvier 2020
6 229
Salut Piquesous,
Sur quel site de l'internaute ?
En principe ton identifiant et ton mot de passe permettent de te connecter sans problème.

Maintenant trop d'essasi infructueux ou erronés peuvent avoir bloqué ton accès.

piquesous
Messages postés
15655
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
22 janvier 2020
3 691
Salut,

Sur le site https://www.linternaute.com
Mais par contre, sur https://www.bricolage.linternaute.com j’utilise le même identifiant et mot de passe.
Sinon, ce qui me surprend, c’est que pour pouvoir se connecter (sur https://www.linternaute.com ), il ne demande pas l’identifiant, mais l’adresse mail.

Merci pour tes réponses.

A plus
Sourisverte2
Messages postés
34655
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
24 janvier 2020
3 532 > piquesous
Messages postés
15655
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
22 janvier 2020

C'est normal. Tu essaies de te connecter au site là...

Si tu veux accéder au forum, tu dois passer par la page forum et là ton pseudo marche.

Donc ici: https://bricolage.linternaute.com/forum/
Messages postés
39209
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
24 janvier 2020
6 229
Effectivement si tu vas sur le site général, on demande l'adresse mail.
Si c'est sur les forums (bricolage ou autres) le pseudo ?

Je vais alerter plus haut afin d'obtenir plus ample information
Messages postés
15655
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
22 janvier 2020
3 691
En effet, si je vais directement sur bricolage, je peux me connecter avec le même identifiant.
Ok, je savais pas que c’était différent entre le site et le forum.

Merci pour vos précisions.
Dans ce cas, c’est tout bon pour moi.

Bonne soirée.
Sourisverte2
Messages postés
34655
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
24 janvier 2020
3 532
De rien ;)