Problème de Débit / Déconnexion

Signaler
-
brupala
Messages postés
88275
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 janvier 2020
-
Bonjour,

Depuis quelques jours j'ai des soucis de connexion Internet... Faible débit 2mbs au lieu de 9 (vive l'adsl). Ainsi que le télé qui plante..

J'ai remarqué qu'en enlevant les CPL de mon branchement ça fonctionnait mieux..

Ma question est est-ce possible que les CPL nuisent à ma connexion Internet ? Faible débit etc.. Sont-ils HS ?

Merci !

Configuration: Android / Chrome 79.0.3945.93

3 réponses

Messages postés
88275
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 janvier 2020
8 645
Salut,
les modems CPL nuisent toujours à une connexion internet par rapport à un câble ethernet direct.
Même si ils fonctionnent bien, ils peuvent être brouillés par un appareil quelconque sur le réseau électrique, essayer en débranchant progressivement pour identifier un fautif éventuel en commençant prioritairement par les chargeurs et diverses alimentations, laisser de côté les appareils ménagers dans un premier temps.

Merci ta réponse !

j'ai essayé en débranchant tout les appareils ça fonctionne mieux le débit est à 7mbs mais en fait c'est quand je branche me décodeur télé mon débit passe à 2.5mbs ça reste OK pour jouer mais j'avais de la latence et des déconnexions hier alors que je n'avais aucun téléchargement en cours... Je vais retest ce soir avec d'autres CPL ou en Ethernet pur
brupala
Messages postés
88275
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 janvier 2020
8 645
Non, là tu ne comprends pas ...
ce n'est pas d'autres CPL qu'il faut, c'est virer le décodeur télé ailleurs ou le câble ethernet direct, effectivement, c'est le top.
Merci de ta réponse.

J'ai refais les tests et c'est bien le décodeur qui baisse mon débit autant mais pourquoi le déplacer maintenant alors qu'avant ça fonctionnait ?

merci à toi !
brupala
Messages postés
88275
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 janvier 2020
8 645
il est probable que son alimentation a un problème qu'elle n'avait pas avant, c'est la vie et les modems CµPL cest sensible aux cochonneries des autres.