Symbole superieur et inferieur sur excel

Signaler
-
Raymond PENTIER
Messages postés
50804
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
26 janvier 2020
-
Bonjour,
je voudrais savoir comment inserer les symobles inferieur et superieur lorsque je mets une formule dans excel



Configuration: Windows / Chrome 79.0.3945.88

3 réponses

Messages postés
3573
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
26 janvier 2020
346
> supérieur
< inférieur
Je trouve les symboles sur mon clavier mais lorsque j'essaye de les inserer dans ma formule ça ne marche pas
Messages postés
1795
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
25 janvier 2020
520
Bonsoir
quelle formule ou fonction ?
yclik
Messages postés
1795
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
25 janvier 2020
520
exemple
un nombre en A2 alors en B2
=SI(A2<10;"inferieur 10";"supérieur ou égal à 10")
Messages postés
50804
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
26 janvier 2020
11 868
ça marchait bien avant ?
c'est un ordinateur tout neuf ?
c'est un ordinateur d'occasion ?
c'est une version légale d'Excel ?
que se passe-t-il quand tu appuies sur la touche [<] ?