Aide au plus vite : Ordinateur à 0% ne s'allume plus [Résolu]

Signaler
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020
-
gugu01
Messages postés
11642
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
26 janvier 2020
-
Bonjour,
je n'y connais rien en informatique et j'aimerais que votre aide soit claire.
Mon ordinateur portable ne s'allume plus après avoir été éteint quand il avait 0% de batterie ou environ.
J'ai appuyer longtemps sur le bouton power mais rien. Quand je le charche je ne vois pas la lumière qui indique qu'il charge.
Merci de votre aide qui j'espère arrivera au plus vite.

3 réponses

Messages postés
11642
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
26 janvier 2020
2 374
Bonjour,

Le model de pc serait utile.

Si la batterie s’enlève , essai sans.
123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020

C'était exactement ça, j'ai enlevé la batterie et tout est rentré dans l'ordre. Merci beaucoup !!
gugu01
Messages postés
11642
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
26 janvier 2020
2 374 > 123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020

De rien ;-)

Conseils :
Batterie complètement vide dans ton cas , même la réserve vidé (réserve ne doit jamais se vider complet), c'est pas bon signe.
Peu de chance qu'elle reprenne une bonne charge et ne pose pas de souci sous peu.

Tu peux la remettre pc allumé et voir si cela force la reconnaissance et la recharge.
ou
Pc éteins laisser en charge longtemps (débrancher rebranché le chargeur de temps en temps pour tenter de lancer la charge)

Si tu juge qu'elle a déjà vécu et ne tenait pas longtemps par rapport a la normale, alors change la, et ne fait pas les manipulations dite précédemment au risque d'une défaillance de la batterie et mauvais retour qui abîmerait le pc.
Messages postés
28354
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
26 janvier 2020
5 128
Salut,

À priori, il ne charge pas... Donc, si il ne charge pas, il ne risque pas de s'allumer avec 0% de batterie...

Faudrait vérifier le chargeur, qu'il soit bien fonctionnel... Et sinon, vérifier que le PC charge un minimum... Sinon, sans courant risque pas de démarrer.
123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020
> Judge_DT
Messages postés
28354
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
26 janvier 2020

Il n'y a effectivement pas de témoin allumé, mais je ne sais vraiment pas s'il y en avait avant. Il y a-t-il sur tout les chargeurs ? Si oui c'est donc le chargeur qui est abîmé ?
Encore merci !
Judge_DT
Messages postés
28354
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
26 janvier 2020
5 128 > 123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020

Pas sur tous. Mais, il faut justement vérifier si quelque part sur le chargeur, il y a bien un témoin... Voir si quelque part, il y aurait quelque chose qui pourrait être une lampe et qui ne s'allume pas.

Si la lampe est bien présente mais s'allume pas, ça veut dire que le chargeur ne fonctionne pas. Est-ce que c'est le câble prise -> bloc d'alimentation qui est HS ou le chargeur entier... ça, c'est une autre histoire...

Reste aussi à voir, si ton chargeur est bien adapté en terme de voltage, etc aux prises de l'endroit où tu te trouves si tu es en voyage...
123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020
> Judge_DT
Messages postés
28354
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
26 janvier 2020

Je suis chez moi, j'ai testé la prise et il n'y a pas de petite lampe...
123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020
> 123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020

Je précise quil y avait eu une panne de courant et que, voulant finir ce que je faisais l'ordinateur c'est éteint après m'avoir mis quelques minutes au par avant le message : "7% de batterie restante".
123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020
> 123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020

Merci mais ça y est tout est rentré dans l'ordre en enlevant la batterie et mettre l'ordinateur à charger ! Merci pour l'aide !
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020

Je dois peut être dire qu'il y avait eu une panne de courant et voulant finir ce que je faisait alors que quelques minutes auparavant l'ordinateur m'avait annoncé qu'il me restait que 7% il s'est éteint.
123Rosa456
Messages postés
9
Date d'inscription
lundi 6 janvier 2020
Statut
Membre
Dernière intervention
7 janvier 2020

Merci de répondre vite....