Mon Pc neuf s’éteint directement

Signaler
-
Kuroni
Messages postés
273
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
9 janvier 2020
-
Bonjour alors voilà j’ai montée mon pc mais il ne s’allumer pas je l’ai donc amener chez un informaticien professionnelle suis à cela il a changer la carte graphique car elle ne marchait pas puis il a changer l’alim qui du jour au lendemain ne marchait plus je suis aller le récupérer aujourd’hui je l’ai démarré 10 min le temps de régler le bios mettre la clef usb pour Windows mais juste avant de mettre la clef je regarder si le bois reconnaissez le ssd et le disque dur mais nan il ne reconnaissait aucun des deux et d’un coup il ses éteint impossible de le rallumer si je le débranche et j’attend quelque seconde je rebranche et allume il se lance mais 1 sec après s’éteint et là encore impossible de le rallumer aider moi je n’est plus aucun solution tous les composants sont neuf merci si vous voulez plus info dit moi merci ????

2 réponses

Messages postés
273
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
9 janvier 2020
38
Salut, peux-tu vérifier que tes ventilateurs / ta carte mère soit branchée correctement ?
Oui j’ai bien tout vérifié tout est bien brancher car il a marcher 10 min le pc n’a pas bouger d’un poil donc il devrais rester comme il est je suis complètement perdu dans cette histoire
Kuroni
Messages postés
273
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
9 janvier 2020
38 > KaiZzer
Il s'éteint directement ? Pas de bip, rien ? Les ventilos tournent ?
> Kuroni
Messages postés
273
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
9 janvier 2020

Il s’allume 1 sec le ventilo du processeur et les ventilo de la CG ect si je le débranche puis rebranche mais si j’essaye de l’allumer sans le débrancher il s’allume même pas
Messages postés
273
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
9 janvier 2020
38