Freeze de Windows 10 sans raison

Signaler
Messages postés
208
Date d'inscription
samedi 19 décembre 2009
Statut
Membre
Dernière intervention
19 janvier 2020
-
Malekal_morte-
Messages postés
174161
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
20 janvier 2020
-
Bo jour

Mon Windows 10 sur PC fixe freeze sans raison au bout de quelques minutes puis écran noir
Que dois-je faire svp ?

3 réponses

Messages postés
174161
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
20 janvier 2020
19057
Salut,

Surement la carte graphique.
C'est une AMD ou Nvidia ?

Télécharge HWinfo64
Vas dans les sensors et vérifie les températures CPU et GPU.
Suis ce tuto pour t'aider : HWiNFO : informations et surveillance du matériel de son PC.
Vérifie les températures GPU.

~~

Vas dans l'observateur d'évènements et regarde si tu as des erreurs relatives à l'ouverture de session :
Touche Windows + R
tape eventvwr.msc
Regarde si tu as des erreurs Display dans la partie Système ou application.

Malekal_morte-
Messages postés
174161
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
20 janvier 2020
19057 > Theoask
Alors je passe mon tour.
Trop pénible les AMD.
theoask
Messages postés
208
Date d'inscription
samedi 19 décembre 2009
Statut
Membre
Dernière intervention
19 janvier 2020

Messages postés
208
Date d'inscription
samedi 19 décembre 2009
Statut
Membre
Dernière intervention
19 janvier 2020

J ai aussi un souci avec mon disque dur interne. Ca veut dire quoi ce rapport de Acronis Drive Monitor?

https://drive.google.com/open?id=0B6CJFFrKhk9LWF9GcHNYYVNEOGJOaTVjYnJIbDA4enNYOTZR
Malekal_morte-
Messages postés
174161
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
20 janvier 2020
19057
Non je pense pas.
Messages postés
208
Date d'inscription
samedi 19 décembre 2009
Statut
Membre
Dernière intervention
19 janvier 2020

L'alim c'est une COOLER MASTER Modèle RS-600-ACAB-B1 (rznking : 80+) de 600W achetée il y a au moins 3 ans a rue Montgallet à Paris chez un marchent asiatique.

Là ce soir j'ai réinstallé WIndows 10 sur le disque dur primaire Sandisk SSD de 240 Go .

Selon Crystal Disk Info, le SSD est en bonne santé mais "Caution" en jaune sur le 2ème disque dur interne (magnétique) marque Western Digital. J'ai pas eu le temps de générer le rapport pour vous le montrer, car freeze à chaque fois, écran noir et puis plus rien...

Selon vous c'est mon alim qui lâche?? J'aimerais bien remplacer le hardware défectueux (si c'est bien du hardware mais j'ai réinstallé WIndows 10 tout propre...) mais il faut que je sache de quel composant il s'agit exactement.

La carte graphique est une ATI RX 570 neuve achetée il y a 5 mois. Les barrettes mémoire de 8G au total (2 x 4 Go) sont de bonne marque mais anciennes

La carte mère une Gigabyte H81M-S2PV assez ancienne (2016 je crois).

Le processeur un Core i3-4130 à 3,2 Ghz de 2015 de chez Intel.
Malekal_morte-
Messages postés
174161
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
20 janvier 2020
19057
Mouais les cartes AMD, bon voila quoi =)