Mon ordinateur Windows 10 ne possède plus le réseau wifi.

Signaler
-
glg29
Messages postés
27005
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 janvier 2020
-
Bonsoir,
Je rencontre un problèmes avec mon ordinateurs depuis hier, celui-ci ne se connecte plus aux réseaux wifi de la maison alors que les autres technologies de la maison le font très bien. Hier j’ai désactivé le wifi pour ensuite le réactiver, cependant il a maintenant totalement disparut de l’ordinateur : il n’apparaît plus dans le panneau de configuration, dans les options d’adaptateur et dans le symbole d’internet en bas de l’écran il reste que le mode avion. Donc j’ai réinitialisé mon pc dans l’espoir que tout revienne à la normale, hier suite à la réinitialisation internet ne marchait pas mais l’option de connexion wifi était revenue. Et ce matin il a disparut sans que je n’ai rien fait cette fois ci. Je suis désemparée... je reprend les cours la semaine prochaine et j’ai besoin du wifi impérativement.

Merci à ceux qui prendront le temps de lire et/ou de répondre !

4 réponses

Messages postés
27005
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 janvier 2020
2 346
Bonjour,
As-tu tenté de lui réinstaller le pilote, par exemple ?
C'est quoi l'ordinateur, marque, modèle, type, références, etc.....?
Quelle version, 32 ou 64 bits ?
Cdlt.

Celui qui ne fait pas plaisir en arrivant, fait toujours plaisir en partant !
Breizh a tao
Alors, je n’ai pas tenté mais j’ai un peu avancé à passé ma journée dessus. Le wifi est revenu en réinitialisant le réseau, il réapparaît dans la carte réseau et dans le panneau. Mais dans la carte réseau il nous signale que le wifi possède un problème (code 10) cependant je ne sais pas comment le régler. Dans les paramètres de ressource il est écrit : ce périphériques n’utilise aucune ressource car il a un problème.
Mon pc est un Asus Intel core i3, F504L (c’était un cadeau donc je vous transmet ce qu’il y a écrit sur les étiquettes.)

Merci de votre réponse
glg29
Messages postés
27005
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 janvier 2020
2 346 > Jeny_
Il devrait y avoir une étiquette collée sous la machine, note ce qui est inscrit sur cette dernière et passe les informations dans un prochain message.
Le code 10 indique que le pilote est manquant ou endommagé.
@+
> glg29
Messages postés
27005
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 janvier 2020

Re bonsoir, finalement j’ai parlé trop vite ... le wifi n’apparait plus nul part, on cherche des solutions mais impossible de réinitialiser le pilote il refuse.

En dessous il y a :

R- 201-140027
T- D14-0005 201
FCC ID: TX2-RTL8723BE
IC: 6317A-RTL8723BE
On vient de redémarre l’ordinateur et maintenant le wifi est de nouveau là, si le pilote est endommagé ou manquant c’est grave ?

Encore merci pour votre aide
Cdlt
glg29
Messages postés
27005
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 janvier 2020
2 346
Le wifi est à nouveau là, très bien, mais arrives-tu à te connecter ainsi au net ?
@+
Oui mais en redémarrant il n’existe plus, plus aucune trace de lui... demain j’irais voir un informaticien.
Merci beaucoup pour votre aide !

Bonne soirée
glg29
Messages postés
27005
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 janvier 2020
2 346
Tu passes nous donner les nouvelles après la visite chez le "spécialiste", si tu le souhaites évidemment, aucune obligation !
Cdlt.
Bien sûr ! Je le récupère la semaine prochaine car l’informaticien est en déplacement durant 1 semaine.

Bonne soirée !
glg29
Messages postés
27005
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 janvier 2020
2 346
Merci pour ton retour, bonne soirée également et à plus tard alors.
Cordialement.