Configuration de l’Internet iam

Signaler
-
brupala
Messages postés
88385
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
27 janvier 2020
-
Bonjour,



Configuration: iPhone / Safari 12.1.2
Bonjour,

Mon probleme c'est que je ne peux pas accéder pour me coneccter au site http://192.168.1.1 pour configurer mon réseau neuf telecom .

On me demande un mot de passe et un identifiant pourtant je n'ai jamais mis de mot de passe pour y accéder , avant je pouvait y accéder sans identifiant et mot de passe mais depuis que j'ai enlever la sécurité a mon wifi c'est a dire que l'on peut se conecter a internet avec mon wifi sans aucun mot de passe je ne peux plus y accéder depuis .
J'ai un gros doute ...je pense que mon wifi est piraté par un de mes voisins , il a surement du ajouter un mot de passe au site http://192.168.1.1.

Donc j'aimerais trouver un moyen pour enlever ce mot de passe ( j'ai essayer plusieurs mot de passe et identifiant mais aucun ne marche j'ai aussi redémarrer ma neuf box plusieurs fois mais rien ne marche , je ne sais plus quoi faire ...)

j'espere que je trouverais de l'aide ,merci

1 réponse

Messages postés
88385
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
27 janvier 2020
8 673
Salut,
tu dois avoir un petit poussoir dans un trou pour faire un reset usine de la box.
Après, tu devras te débrouiller pour la configurer afin de te reconnecter.
PS
9telecom n'existe plus depuis au moin 10 ans, je crois.