Fonction Si [Résolu]

Signaler
-
 gexelpas -
Bonjour à tous et bonne année 2020 !

Je souhaite mettre en place une fonction qui renvoi vrai, si elle trouve dans la cellule de gauche, parmis un ensemble de caractères (chiffres et lettres), les lettres AB, qui se suivent et qui renvoi faux dans le cas contraire.


Merci d'avance pour votre aide !
Guy

2 réponses

Messages postés
1
Date d'inscription
mercredi 1 janvier 2020
Statut
Membre
Dernière intervention
1 janvier 2020

You should download it from this website this site has all software you can download it free.
Messages postés
11596
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
25 janvier 2020
1 609
Bonjour Guy

Bonne année à toi aussi
Essaye :
=SI(NB.SI(A1;"*AB*")>0;"VRAI";"FAUX")

Cdlmnt
Via
Nickel !!!!
Merci bcp via55 et bonne soirée