Bad Allocation [Résolu]

Signaler
Messages postés
9
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
27 décembre 2019
-
philippe_1953
Messages postés
9
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
27 décembre 2019
-
Bonjour
Je reçois régulièrement lorsque j'enregistre mon travail le message Bad Allocation.
J'ai augmenter la mémoire, rien à faire cela continu.
J'ai réparer open office la non plus le problème continu.
J'ai la version 4.1.6
Qu'elle est la solution ?
Merci pour votre aide

7 réponses

Messages postés
18022
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
21 janvier 2020
4588
hello
quel système ?
Messages postés
18022
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
21 janvier 2020
4588
non, mais Libroffice va démarrer avec un profile vierge
Messages postés
9
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
27 décembre 2019

Hello

J'ai Windows 10

Je précise que je n'insère pas de photos, uniquement du texte.
Messages postés
18022
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
21 janvier 2020
4588
Messages postés
23214
Date d'inscription
mardi 11 septembre 2007
Statut
Contributeur
Dernière intervention
21 janvier 2020
5867
Bonjour,

tu pourrais passer à libre office, gratuit lui aussi mais beaucoup mieux suivi et mis à jour.
eric
Messages postés
9
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
27 décembre 2019

Bonjour, merci pour votre conseil, pour l'instant je teste la solution qu'un autre m'a dit de faire, cela à l'air de fonctionner.
En installant libre office je ne perd pas mon travail sur open office ?
Je vous remercie
Messages postés
9
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
27 décembre 2019

Merci pour ce renseignement, dès que j'ai un moment je vais installer libroffice