502 bad gateway nginx [Résolu]

Signaler
Messages postés
5
Date d'inscription
mercredi 18 décembre 2019
Statut
Membre
Dernière intervention
18 décembre 2019
-
annec2
Messages postés
5
Date d'inscription
mercredi 18 décembre 2019
Statut
Membre
Dernière intervention
18 décembre 2019
-
Bonjour*


j'obtiens toujours le même message d'erreur quand j'effectue une recherche sur firefox via le moteur de recherche LILO...mais tout fonctionne avec google...Besoin d'aide merci

4 réponses

Messages postés
5190
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
26 janvier 2020
932
Bonjour annec2,

Le problème ne vient pas de toi mais du serveur distant.

Cordialement,
Messages postés
5
Date d'inscription
mercredi 18 décembre 2019
Statut
Membre
Dernière intervention
18 décembre 2019

depuis hier soir? Donc j'attends?
ChariduP
Messages postés
5190
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
26 janvier 2020
932
Oui, soit patient jusqu'à la résolution.

Je te rassure, je rencontre le même problème que toi en voulant accéder au site.
Messages postés
5
Date d'inscription
mercredi 18 décembre 2019
Statut
Membre
Dernière intervention
18 décembre 2019

ok merci
ChariduP
Messages postés
5190
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
26 janvier 2020
932
Avec plaisir :)

Je t'invite à mettre le sujet comme étant résolu.

AIDE : Marquer un fil de discussion comme étant résolu
Messages postés
5
Date d'inscription
mercredi 18 décembre 2019
Statut
Membre
Dernière intervention
18 décembre 2019

effectivement ça va mieux maintenant