Ma télé ne trouve pas de chaines [Résolu]

Signaler
Messages postés
6
Date d'inscription
dimanche 15 décembre 2019
Statut
Membre
Dernière intervention
15 décembre 2019
-
MPMP10
Messages postés
18339
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 janvier 2020
-
Bonjour à tous,
Voila jai un télé TECHWOOD acheté il y a 1 mois et depuis hier je n'ai plus de chaines. Jai essayé avec 2 cables d'antennes differents et meme avec une antenne d'intérieur mais rien n'y fait.
Est ce que quelqu'un a une idée ?

3 réponses

Messages postés
18339
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 janvier 2020
3503
Bonjour,
C'est quoi la référence exacte du téléviseur ?
Et quel type d'antenne ?
MPMP10
Messages postés
18339
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 janvier 2020
3503 > Pierre1914
Messages postés
6
Date d'inscription
dimanche 15 décembre 2019
Statut
Membre
Dernière intervention
15 décembre 2019

L’idéal serait de tester le téléviseur chez un voisin avec une nouvelle recherche des chaines et aussi il faudrait voir avec les voisins s'ils ont en ce moment des difficultés pour la réception de chaines.
Avez-vous tenté une réinitialisation du téléviseur ?
Pierre1914
Messages postés
6
Date d'inscription
dimanche 15 décembre 2019
Statut
Membre
Dernière intervention
15 décembre 2019
> MPMP10
Messages postés
18339
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 janvier 2020

Oui la réinitialisation a été faite. Jai une seconde télé plus petite qui fonctionnait avant que j'achète la nouvelle et j'ai toujours le meme problème
MPMP10
Messages postés
18339
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 janvier 2020
3503 > Pierre1914
Messages postés
6
Date d'inscription
dimanche 15 décembre 2019
Statut
Membre
Dernière intervention
15 décembre 2019

Et pour le reste de la réponse <5> ?
Pierre1914
Messages postés
6
Date d'inscription
dimanche 15 décembre 2019
Statut
Membre
Dernière intervention
15 décembre 2019
> MPMP10
Messages postés
18339
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 janvier 2020

Mes voisins étaient absents je suis retournés les voir et en effet ils ne captent plus rien.
Mais le fait davoir une antenne interieur ne devrait il pas resoudre le probleme?
MPMP10
Messages postés
18339
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 janvier 2020
3503 > Pierre1914
Messages postés
6
Date d'inscription
dimanche 15 décembre 2019
Statut
Membre
Dernière intervention
15 décembre 2019

" Mais le fait d’avoir une antenne intérieur ne devrait il pas résoudre le problème? "

Eh bien non ce type d'antenne est moins puissant qu'une antenne râteau, ce type d’antenne n'est valable que si le signal est fort ( en plus si c'est l'émetteur qui n'est en panne aucune antenne ne va résoudre le problème )..

Et vu que les voisins non plus les chaines c'est qu'il y a un problème sur l'antenne ou sur l'émetteur donc il va falloir voir avec le bailleur ( ou le syndic de copropriété) pour faire venir un antenniste si c'est l'antenne qui pose problème.

Par contre si c'est l'émetteur qui est en panne il falloir patienter.
Messages postés
1877
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
10 janvier 2020
220
Bonjour.
Vous avez fait une nouvelle recherche de chaines ?
Pierre1914
Messages postés
6
Date d'inscription
dimanche 15 décembre 2019
Statut
Membre
Dernière intervention
15 décembre 2019

Oui et la télé ne retrouve aucune chaines
Messages postés
6
Date d'inscription
dimanche 15 décembre 2019
Statut
Membre
Dernière intervention
15 décembre 2019

Merci beaucoup pour ces éclaircissements. Y a t'il un site ou un numero pour savoir si cest l'émetteur qui est en panne? Il se trouve a moins de 5km de chez moi.

J'appelle la copropriété demain
MPMP10
Messages postés
18339
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 janvier 2020
3503