Démarrage impossible [Résolu]

Signaler
Messages postés
51
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
20 décembre 2019
-
Redbart
Messages postés
14969
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
26 janvier 2020
-
Bonjour, je viens de monter un nouvel ordinateur.

Le 1er boot la carte graphique s’est allumé (pas immédiatement) et a affiché le BIOS (normal pas de clé bootable branché).
Au deuxième boot je lancé l’installation de Windows, quelques instant après, après 2 boot lors de l’installation de windows, l’installation a planté, l’écran était figé sur « Veuillez patientez ». J’ai attendu 15 minutes et j’ai redémarré de force le PC.

Et me voilà dans une impasse, le pc ne boot plus, le BIOS n’est pas chargé du moins je ne le voit pas a l’écran. En effet ma carte graphique n’est visuellement pas allumée.
Lorsque j’éteind de force le pc les ventilo de la cg bouge légèrement.

J’ai essayé de changé la CG de port PCI mais rien y fait.

Auriez-vous des solutions a me proposer ou des tests a faire ?

Je vous remercie d’avance.

CM: Asus TUF b450
Proc: Ryzen 5 3700
CG: Saphire nitro Ryzen 5700XT

2 réponses

Messages postés
14969
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
26 janvier 2020
1 607
Bonjour
"Veuillez patientez" veux dire tu dois patienter le temps que cela se fasse

je pense qu'un partie seulement du système d'exploitation a été installé, ce qui n'est pas viable
SonyzZ.
Messages postés
51
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
20 décembre 2019
14
Le message était bloqué pendant plus de 15 minutes.
Ce qui est d’avantage étrange c’est que le bios n’a pas l’air de se lancer.
J’ai testé avec une autre carte graphique sans succès.
Messages postés
14969
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
26 janvier 2020
1 607
fait un clearcmos