Si a egalé B dans un autre onglet alors copier valeur c de cet onglet [Résolu]

Messages postés
13
Date d'inscription
mardi 5 février 2019
Statut
Membre
Dernière intervention
3 décembre 2019
- - Dernière réponse : CS-PRUNE
Messages postés
13
Date d'inscription
mardi 5 février 2019
Statut
Membre
Dernière intervention
3 décembre 2019
- 3 déc. 2019 à 14:58
Bonjour,

Je me permets de vous demander votre aide car je bloque sur une erreur je pense bête dans ma formule RECHERCHEV mais je n'en trouve pas le bout :(

Voila je voudrais dans l'onglet SUPPORT + FOYER colonne AG (Modèle) que si la donnée par exemple pour le premier cas dans la cellule E3 correspond à une valeur dans l'onglet PL ROMAINVILLE colonne B alors copié la valeur dans la colonne E de la ligne correspondante.

J'espère que mon évocation est assez claire j'ai fait au mieux, voici le fichier.

Merci beaucoup pour votre aide et très bonne journée

https://www.cjoint.com/c/ILdnVE0OK23
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
2058
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
5 décembre 2019
831
1
Merci
Bonjour,

Voici la formule que j'ai faite:
=RECHERCHEV(E3;'PL Romainville'!B:E;4)

Dites-moi si cela vous correspond.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 63343 internautes nous ont dit merci ce mois-ci

CS-PRUNE
Messages postés
13
Date d'inscription
mardi 5 février 2019
Statut
Membre
Dernière intervention
3 décembre 2019
-
Merci

En effet je me suis pris la tête la ou il y'avait extrêmement simple.

Merci encore pour votre aide et très bonne journée à vous
Commenter la réponse de diablo13800