Problème sur l'ensemble du PC ?

Messages postés
2
Date d'inscription
samedi 30 novembre 2019
Statut
Membre
Dernière intervention
1 décembre 2019
- - Dernière réponse : bjmam
Messages postés
2
Date d'inscription
samedi 30 novembre 2019
Statut
Membre
Dernière intervention
1 décembre 2019
- 1 déc. 2019 à 14:41
Bonjour/Bonsoir,

Je me vois dans l'obligation aujourd'hui de créer un post pour vous demandez de me venir en aide. J'arrive dans la plupart des cas à trouver des solutions mais la impossible. J'explique mon problème : j'ai un PC portable (Asus ROG) depuis maintenant 4 ans et demi et je n'arrive plus à l'utiliser correctement. J'ai pour habitude de faire du montage, de la bureautique et pas mal de jeux vidéos. Depuis 10 jours, l'ordinateur est lent mais vraiment leeeent. Il met 30 min à s'allumer (en tant normal on est aux alentours de 4/5 secondes). Il freeze sans raison en faisant de la bureautique. Il met 30 secondes pour ouvrir une page internet. Etc ...

A certains moment tout va bien, et d'un coup il se met à ralentir, mettre longtemps à ouvrir des fichiers, des pages internet, etc ...

J'ai essayé d'actualiser l'ordinateur, aucun changement. Il y a trois jours j'ai remis le PC à zéro, aucun changement ...

J'aimerais donc savoir si vous avez des conseils, ou de l'aide à m'apporter. Est-ce un virus qui est entrain de tout faire planter ? Est ce qu'un composant est en fin de vie et/ou grillé ?

Je vous mets ma config grossière ci-dessous pour essayer de vous donner un maximum de précisions pour que vous puissiez m'aider de la meilleure manière possible. Si il vous manque des informations, je compléterai avec plaisir !

Intel Core i7-4710HQ (2.50GHz)
GTX 860M
8GO RAM
1 TO de DD + SSD pour l'OS


Merci à tous ceux qui essaieront de m'aider !
Afficher la suite 

1 réponse

Messages postés
2
Date d'inscription
samedi 30 novembre 2019
Statut
Membre
Dernière intervention
1 décembre 2019
0
Merci
up
Commenter la réponse de bjmam