Impossible d'établir la liaison "client de messagerie" (outlook) avec

Messages postés
6
Date d'inscription
jeudi 28 novembre 2019
Statut
Membre
Dernière intervention
4 décembre 2019
- - Dernière réponse : MTDAG
Messages postés
6
Date d'inscription
jeudi 28 novembre 2019
Statut
Membre
Dernière intervention
4 décembre 2019
- 30 nov. 2019 à 17:40
J'essaie d'utiliser Outlook avec ma messagerie "de secours" Gmail; malgré la configuration correcte du serveur POP (activation de la fonction "transfert POP .."), outlook n'arrive pas à étéblir la connexion avec le serveur (j'ai même désactivé le pare-feu pendant les essais).
Quelqu'un a-t-il déjà eu ce problème et connait-il la solution ?
Merci d'avance à vous
Afficher la suite 

2 réponses

Messages postés
12429
Date d'inscription
lundi 2 mars 2009
Statut
Contributeur
Dernière intervention
7 décembre 2019
2444
0
Merci
Bonjour,

Difficile de t'aider sans voir ta configuration Outlook.

Est-ce que, sur Gmail, la validation en 2 étapes est activée ?
Si oui, as-tu créé un mot de passe d'application pour Outlook ?

Commenter la réponse de barnabe0057
Messages postés
6
Date d'inscription
jeudi 28 novembre 2019
Statut
Membre
Dernière intervention
4 décembre 2019
0
Merci
Salut Barnabe0057,
tout d'abord, mettons nous d'accord sur les termes : qu'appelle-tu "validation en 2 étapes" ?
ensuite, qu'appelle-tu "mot de passe d'application" ? Je pense que, peut-être, il y a là un début d'explication ...
Merci de ta réponse à venir
Commenter la réponse de MTDAG