Home cinema 7.1 pioneer vsx-1125 - fait des 'CLICK'

Messages postés
138
Date d'inscription
jeudi 25 septembre 2014
Statut
Membre
Dernière intervention
30 novembre 2019
- - Dernière réponse : Freddo3000
Messages postés
138
Date d'inscription
jeudi 25 septembre 2014
Statut
Membre
Dernière intervention
30 novembre 2019
- 30 nov. 2019 à 05:42
bonjour, mon receiver pioneer se met à faire un son dans tous les h-p. C'est un genre de click comme lorsqu'on branche un fil sur une entrée amplifiée sans avoir coupé le son... ou le son d'une décharge statique dans un h-p.
Il fait ce son de facon réguliere à chaque seconde environs, ca n'arrête pas à moins que je le ferme et ca ne recommence pas lorsque je le rallume. Ca recommence sans raison apparente, parfois peu de temps apres, parfois 2 jours apres... Le plus souvent je suis branché sur l'entrée HDMI2 et la sortie HDMI. Un PC comme entrée et une télé Panasonic viera comme sortie. Pendant qu'il fait ces clicks, si je change d'entrée ca ne change rien, ni rien de ce que j'ai changé dans les settings (a peu pres tout, je crois...)
Des idées?
Afficher la suite 

1 réponse

Messages postés
4779
Date d'inscription
vendredi 29 janvier 2016
Statut
Modérateur
Dernière intervention
10 décembre 2019
1365
0
Merci
Salut,

Ton Sub Woofer est il alimenté séparément ? Dans ce cas ce serait le bruit lorsque celui-ci est alimenté mais que le son émis n’utilise pas celui-ci. Il se coupe et se rallume, comme un genre de veille.

@+

Freddo3000
Messages postés
138
Date d'inscription
jeudi 25 septembre 2014
Statut
Membre
Dernière intervention
30 novembre 2019
3 -
ca fait du sens... oui il est alimenté séparément, sinon il faudrait que j'utilise son entrée avec juste des fils dénudés, le high level input mais sur l'ampli il y a juste une sortie RCA...
ou encore il y a l'entrée x-over...?
Le sub est un energy es-8
Commenter la réponse de rossi46du77