Carte mere Asus Maximus VI heros ne demare plus

- - Dernière réponse :  DavidN - 24 nov. 2019 à 19:32
Bonjour,

Etudiant, j'ai acheté un ordinateur d occasion ayant pour configuration la carte mere Asus Maximus VI hero, Intel I7, 16go de ram ddr3.

En y voulant y ajouter un disque dure ssd, l ordinateur a cessé de fonctionner.

A present, lorsque que l'allimentation est sur on, et que je presse le bouton power, les fans se mettent un route 1 seconde puis s arretent. Si j appuie sur power, rien ne se passe mais si j 'eteinds l'allimentation, la ralume, puis appuie sur power, les fan tournent une sec puis s arrete de nouveau.

Si vous pouviez m'aider j'en serais extrement reconnaissant.

David



Configuration: Android / Chrome 78.0.3904.108
Afficher la suite 

3 réponses

Messages postés
14663
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
9 décembre 2019
1514
0
Merci
Bonjour
as tu déplacé les branchement sata? -changé de connecteur-
Commenter la réponse de Redbart
0
Merci
bonjour Redbart,

Merci pour votre retour.
Meme en changent de connecteur sata, ou sans rien connecter au sata ca ne fonctionne pas
Commenter la réponse de DavidN
Messages postés
14663
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
9 décembre 2019
1514
0
Merci
tu as répondu à coté de la question

je pense qu'à l'origine il y avait un DD avec un système d'exploitation, non?

et le pc fonctionnait?
Redbart
Messages postés
14663
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
9 décembre 2019
1514 -
désolé je ne comprends rien à tes explications

on s'en fout du bios, il n'y a aucune action à faire de ce coté

arrête le pc, débranches tous le disques dur, redémarre

arrête le pc par une mise en veille

rebranche le DD d'origine au port d'origine

redémarre
meme avec aucun disque de branché le pc ne s allume pas.
le pc ne s allume pas plus d une seconde. meme l ecran proposant des numero sur la carte mere ne s allume pas
Redbart
Messages postés
14663
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
9 décembre 2019
1514 -
je sais que le pc ne démarre pas sans disque dur, c'est une action pour initialiser le port sata

je te propose de suivre cette procédure :

arrête le pc, débranches tous le disques dur, redémarre

arrête le pc par une mise en veille

rebranche le DD d'origine au port d'origine

redémarre
je me suis peut etremal exprime. le pc ne demarre pas du tout
j ai essayé d'expliquer dans mon premier post la situation que je rencontre en detail :/
Commenter la réponse de Redbart