Mon ordinateur s’allume mais ne démarre pas

- - Dernière réponse :  FraKzi - 1 déc. 2019 à 15:59
Bonjour,

Je me permets de créer ce topic, j’ai regardé partout mais je ne trouve toujours pas de solutions.

Je vous explique mon problème, j’ai mon ordinateur qui s’allume mais ne démarre pas, rien ne s’affiche sur mon écran branché en hdmi, mon clavier, ni ma souris ne s’allument.

J’ai essayé d’enlever et remettre mes rams, enlever et remettre ma carte graphique, enlever et remettre ma pile bios 10min, nettoyé la poussière etc..
Avant qu’il me fasse ça, il avait du mal et il freezer tout le temps, je l’utilisais tant bien que mal. J’avais nettoyé mon disque dur, désinstallé des applications.
Ma carte mère s’allume toujours car il y a les leds dessus (carte asus z270-p) mon disque dur aussi, je l’entend.
J’ai essayé de démarrer dans les rams, mais toujours rien, ainsi que sans la carte graphique.
Ma tour est branchée sur une multiprise.

Merci d’avance !
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
7313
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
9 décembre 2019
2364
1
Merci
Bonjour,
sans ram tu as des bip qui vienne de la carte mère ?

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 62840 internautes nous ont dit merci ce mois-ci

Bonsoir,

Merci pour votre réponse, alors il y a aucun bip qui provient de la carte mère
jumulka
Messages postés
7313
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
9 décembre 2019
2364 -
tu peux essayer de tester l'alimentation :
https://fr.wikihow.com/tester-l'alimentation-%C3%A9lectrique-d'un-ordinateur

c'est peut être la carte mère le problème, mais c'est compliqué de savoir sans en re-acheter un autre
J’ai bien testé l’alimentation avec le trombone, et ceci deux fois. Il y’a bien un problème avec mon alimentation. Le ventilo ne s’allume pas après la procédure.
Elle est garantie 3 ans constructeur, je vais essayer de la changer même si c’était un achat sur topachat.
Merci pour votre aide.
Bon j’ai essayé avec une autre alimentation, toujours rien..
Commenter la réponse de jumulka
Messages postés
3318
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
8 décembre 2019
284
0
Merci
Bonsoir,
tester le disque dur avec "crystal disk info"
Bonsoir,

Merci pour votre réponse, mais je n’ai pas la possibilité d’effectuer cette manipulation, c’est le seul ordinateur que j’ai.
Commenter la réponse de quentin2121
Messages postés
68
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
27 novembre 2019
1
0
Merci
Bonsoir,
Tentes un clear CMOS. Enlèves la pile qui est à l'intérieur du PC ensuite débranche le de la prise et attends un peu après remet le tout et essaies.

Bonne soirée
Bonjour, merci pour votre réponse, j’ai déjà fait un clear CMOS mais sans succès.
Commenter la réponse de FireToG2.0
Messages postés
1668
Date d'inscription
vendredi 3 mars 2017
Statut
Membre
Dernière intervention
3 décembre 2019
317
0
Merci
Bonsoir,
As-tu essayé un autre écran ?
Commenter la réponse de pingouinormand