Contenu invisible [Résolu]

Signaler
-
 sqalli -
bonjour,
dans une cellule de mon fichier excel il y a un contenu, qui s'affiche dans la barre des formules, mais il est invisible au niveau de la cellule.
Comment le rendre visible et donc l'exploiter.
Merci pour votre aide.

10 réponses

Messages postés
24738
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
11 décembre 2019
4922
et vous avez vérifier la couler de police?
Merci pour ta réponse.
j'ai bien sur vérifier la couleur de la police. Elle noir sur fond blanc, et pourtant le contenu reste invisible.
Messages postés
24738
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
11 décembre 2019
4922
et quelle est la formule ou le contenu_?

c'est une formule simple. la voici: =SI(A18="";"";E18*C18)
Vaucluse
Messages postés
24738
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
11 décembre 2019
4922
et A18, E18, C18 contiennent..?
ou alors déposez un modèle ici:
http://mon-partage.fr
et revenez coller ici le lien créé sur le site
Merci vaucluse,
tu m'as bien aidé, car en faite la cellule A18 était vide et donc il n'y avait rien à afficher.
Maintenant quand j'y met une donnée la cellule concernée affiche le contenu.
Encore une fois merci.
Vaucluse
Messages postés
24738
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
11 décembre 2019
4922
Pas de quoi!!!!
je passe le sujet en résolu
bonne route
crdlmnt
Merci et à bientôt