Libre office Writer [Résolu]

Messages postés
237
Date d'inscription
lundi 11 août 2014
Statut
Membre
Dernière intervention
24 novembre 2019
- - Dernière réponse : gbko
Messages postés
237
Date d'inscription
lundi 11 août 2014
Statut
Membre
Dernière intervention
24 novembre 2019
- 24 nov. 2019 à 18:39
Bonjour,
Sur libre office Writer à chaque fois que je tape un ! ?  j’ai une barre grise verticale dans l'espace que je ne peux pas supprimer et qui est assez gênante, comment éviter ça ?
Merci pour toute aide



Configuration: Windows / Edge 18.18362
Afficher la suite 

1 réponse

Messages postés
17961
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
9 décembre 2019
4522
0
Merci
hello
c'est un espace insécable, pour ne pas couper la ligne à cet endroit
Outils -> Autorcorrection -> Options d'autocorrection -> Option linguistiques
gbko
Messages postés
237
Date d'inscription
lundi 11 août 2014
Statut
Membre
Dernière intervention
24 novembre 2019
2 -
Merci merci, pb résolu très sympa
gbko
Commenter la réponse de dubcek