Error on line 15 at column 24: ATTValue "or' expected

Signaler
-
 Sab -
Bonjour,

J ai cette phrase qui apparaît sur ma télé, dès que j utilise mon décodeur Fransat connect. Je peux la faire partir 2 secondes en appuyant sur exit mais elle revient tout de suite après.
J ai retiré la carte, débranché, réinséré, rallumé....mais rien n y fait...
Que puis-je faire?

Merci
Cordialement
Idem sur Aston Xena HD.
J'ai mis NON sur "HbbTV" dans les paramètres "system" et cette foutue erreur n'est plus affichée.
D' ailleurs il semble que ce soient toutes les fonctions connect (HbbTV ) qui soient hors service.
Sans doute un conflit programme entre l' émetteur Fransat et le réseau hbbtv.
Super j'ai aussi fait cette modification et ça marche... ça commençait à bien faire !
T'es un dieu, Gours, je devenais fou ! 1000 Mercis...le Prix Nobel te guette !
> gosse
Merci, mais aucun mérite
car comme tout vieux programmeur et développeur on en arrive à soupçonner, au mieux comprendre quelles sont les causes des erreurs et par voie de conséquence comment y remédier, lorsque le système le permet.
Il va falloir apprendre à vivre avec le tout informatique mal testé
Super , bien vu j' ai bien cru que j'allais passer la soirée à bidouiller avec la télécommande.
PoloSeaman
Messages postés
2
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
25 novembre 2019

Un tout grand merci pour avoir partagé cette astuce ????????????
Même problème pas résolu à ce jour
Une solution ?
Le message disparaît lorsqu’on appuie sur info
Mais revient dès qu’on change de chaîne
moi sur le Méosat ça ne marche pas
Bonjour
IDEM pour moi avec ce message d'erreur.
J'ai fait un RESET USINE et une tentative de mise à jour, sans résultats.
Décodeur FRANSAT ASTON MAYA TWIN CONECT

Bonjour,
Chez moi c'est idem, ça m'a pris la tête toute la soirée. Si qq'un a une réponse, je suis preneuse. Je pense que ça vient de FRANSAT. On verra bien
Bonjour
Pareil si quelqu'un a une solution merci d'avance.
Bonjour,

J'ai appelé FRANSAT, ces derniers sont au courant du problème et promettent un retour à la norme dans la journée.
Super! Je croise les doigts!! Merci
PoloSeaman
Messages postés
2
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
25 novembre 2019

Ils comptent faire ce travail à quel heure et quel jour ? Pas très sérieux chez Aston... Faut croire qu'ils ne regardent pas la télé... Ou peut-être sur un autre décodeur...
> PoloSeaman
Messages postés
2
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
25 novembre 2019

Hello !
Il semblerait que le PB vienne de Fransat et non pas d'Aston ! D'autres décodeurs estampillés Fransat Connect ont ce PB d'ailleurs l'accès à ce service interactif est impossible ! Pas très réactif Fransat sur ce coup là ! Bonne soirée !
il est 17h55 et j'ai aussi le même message... des news ?
IDEM POUR moi depuis hier soir
Bonjour,
même anomalie et gros bandeau avec le message d'erreur ...(line15 column 24..)
tv Samsung
démodulateur Fransat: philips HD DSR3331F
depuis hier vendredi 22/11/2019 vers 18h30
Merci pour ce forum
moi décodeur Méosat HD connect et TV Sony

Mais ça ne le fait pas sur la 312 Fr3 Montpellier... peut-être problème sur chaînes HD
Même souci.
Equipé d'un Décodeur FRANSAT ASTON MAYA HD TWIN CONNECT.
Dans les paramètres-->réseau--->service réseau, j'avais Xéna hd twin connect.
Pensant avoir trouvé, j'ai rectifié mais cela n''y a rien fait.
Du coup système "D": entourage de la télécommande d'un caoutchouc faisant
pression par un point d'appui sur le bouton "exit", cela risque de bouffer les piles
plus rapidement, mais bon... Ou alors je demande à Emmanuel de diminuer ma
redevance d'1/5.
Meme MESSAGE d'erreur pour moi avec un decodeur PHILIPS HD FRANSAT CONNECT en Isere.
J'espere que FRANSAT va rapidement resoudre ce probleme.
Moi aussi ça marche merci c'est dans les paramètres. C'est quoi Hbbtv? Ça peut avoir des conséquences sur la réception des chaînes si on met non?
Bonsoir à tous ! En fait, il faut rentrer dans "MENU" (bouton télécommande) puis "Paramétrage", sélectionner "Système" puis indiquer "NON" à la rubrique "HBBTV ACTIVÉ" ! Voilà le bandeau du message d'erreur a disparu de l'écran en attendant que Fransat veuille bien s'occuper de ce problème plus que désagréable ! Si par mégarde, vous activez la fonction "FRANSAT CONNECT", le bandeau refera son apparition alors il faudra le supprimer en appuyant sur "EXIT" (bouton télécommande) ! Bonne et douce nuit et à demain pour de nouvelles aventures !
Oups, j'avais pas fait attention avant de poster !!! Mille excuses à Gours qui a déjà donné la solution plus haut à 17h33 !!! Désolé !!!
> Dan
Pas de mal, le dire deux fois n' a jamais fait de mal.
D' autant que votre description était nettement plus explicite que la mienne , digne d' une vraie notice.
Bonsoir,
Merci beaucoup!!!! Ça marche!!!
Bonne soirée !!!

Idem,
ça fonctionne, merci beaucoup !!!!
Génial, ça marche pour moi aussi, merci beaucoup !
A priori tout est rentré dans l' ordre, chez Fransat,
Même pas un mail d' excuse et d'information de leur part, pourtant ils ont mon compte mail, puisque inscrit par nécessité lors de la mise à jour de la carte.
D' ailleurs ils ne se gênent pas pour m' envoyer leurs pubs d' abonnement.

A propos d' HbbTV, il est quand même préférable de l' activer ne serait ce que pour utiliser les "replay"
Messages postés
2
Date d'inscription
vendredi 1 octobre 2010
Statut
Membre
Dernière intervention
25 novembre 2019

Oui. J'avais ce message depuis 4 ou 5 jours...Ça a été rectifié cet am par Fransat. Perso j'avais contacté Aston ils m'ont répondu de suite (même pas 1 heure après) Déconnecter WiFi ou Hddtv, en attendant intervention de Fransat. Ce problème est récurent, ça s'est déjà produit et toujours aucune information de Fransat......
Même problème. Comment le résoudre svp?
Merci pour votre aide!
J'avais pas vu l'astuce mentionnée plus bas. ???? Merci