Problème avec Uptobox [Résolu]

Messages postés
7
Date d'inscription
mercredi 20 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
- - Dernière réponse :  sergio - 30 nov. 2019 à 22:22
Bonsoir à tous ☺️
Depuis hier, j'ai un soucis avec l'hébergeur Uptobox.
Je précise que je suis une quiche en informatique et que tout devient vite du chinois ????
Je n'ai pas de compte sur cet hebergeur mais je l'ai toujours utilisé en libre service.
Tout à toujours bien fonctionné jusqu'à hier, ou au moment de vouloir télécharger, cela m'affiche que ce site est inaccessible, que la connexion à été réinitialisée et on me dit que de vérifier la connexion, le pare-feu et le proxy.
Parfois ça fonctionne quelques secondes et paf ça foire de nouveau.

J'ai essayé de jeter un œil dans les paramètres de l'ordi mais je n'ai rien trouvé de concluant.
Je n'ai rien installé sur mon ordi, je ne m'y connaît pas du tout. Pas de VPN ou autres.
Si quelqu'un pouvait m'aider avec des mots très très simples et me conseiller aussi sur ce que je pourrais installer pour que mon ordi tourne mieux et soit protégé ???? je lui en serais éternellement reconnaissant ????.
Afficher la suite 

7 réponses

Meilleure réponse
Messages postés
3
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
28 novembre 2019
46
46
Merci
Bonjour,

J'ai exactement le même problème depuis lundi.

Sur Firefox, j'ai vu que mon antivirus Avast bloquait l'accès. Sur Google Chrome, j'avais le même message que Hellacooper16.

J'ai mis l'adresse de uptobox : "https://uptobox.com" dans les exceptions dans le menu d'Avast.

Ouvrir Avast, Menu, Paramètres, Exceptions, Ajouter une exception, taper l'exception et fermer.

Pour moi, cela a fonctionné...

Dire « Merci » 46

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 64059 internautes nous ont dit merci ce mois-ci

Hellacooper16
Messages postés
7
Date d'inscription
mercredi 20 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
-
Bonjour bea et merci de ton aide... (si tu me permet de tutoyer..). Avast me dit qu'il a supprimé la connexion à Uptobox car il était infecté.. Penses tu que je puisse le faire tout de même ? As-tu eu le même message d'alerte de la part d'avast ?
Hellacooper16
Messages postés
7
Date d'inscription
mercredi 20 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
-
Je viens de tester et ça refontionne !! A voir si ça perdure... J'espère juste que je ne vais pas infecter mon ordi vu qu'avast l'avait bloqué...

En tout cas merci beaucoup de ton coup de pouce, tu sauves la cinéphile que je suis ????????????????????
BEA_7268
Messages postés
3
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
28 novembre 2019
46 -
Oui, j'avais eu le même message d'alerte de la part d'Avast.

Pour ce qui est de savoir si on risque d'être infecté, je me suis posée la même question !
J'ai eu le tuyau de la part d'un ami qui a déjà rencontré ce problème.
Je lui ai posé la même question et il m'a répondu qu'il fallait être prudent : si tu vas sur un site illégal, tu as un risque.
Moi, je crois qu'il y a un bug entre Avast et Uptobox et qu'ils vont bien trouver la solution. J'utilise d'autres hébergeurs en attendant (dlfree ou 1fichier par exemple qui sont très bien).

Mais des fois, on n'a pas le choix : il n'y a que uptobox qui est proposé. Donc, dans ce cas, si je connais le site car j'avais l'habitude d'utiliser uptobox et qu'il n'y avait pas de problème auparavant, je désactive Avast, le temps de pouvoir accéder au fichier Uptobox...

PS : on peut se tutoyer, il n'y a pas de soucis !
Hellacooper16
Messages postés
7
Date d'inscription
mercredi 20 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
-
Encore merci car ça fontionne de nouveau ????????????
je viens de le faire aussi et cela fonctionne , merci beaucoup.
Commenter la réponse de BEA_7268
2
Merci
Copier le lien avec un clic droit sur Jdownloader et cela fonctionne parfaitement.
Commenter la réponse de galfy
2
Merci
Bonjour à tous,

le virus dans uptobox détecté par Avast est un faux positif : https://blog.avast.com/2011/04/11/false-positive-issue-with-virus-defs-110411-1/
Commenter la réponse de Alex
1
Merci
bonjour a tous idem depuis hier ca ne marche plus grrrrrrrrrrrrrrrrr
Hellacooper16
Messages postés
7
Date d'inscription
mercredi 20 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
-
Donc ça vient bien de chez eux... Ils auraient mieux fait de ne rien toucher pfff
Commenter la réponse de toto42
1
Merci
Bonjour à tous,
effectivement j'ai le même problème depuis hier .
Par ailleurs en activant cet hébergeur, une alarme virale se déclenche ? ?
Si vous avez une piste, je suis preneur.
Cordialement,
Popeye
Hellacooper16
Messages postés
7
Date d'inscription
mercredi 20 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
-
Bonsoir. Personnellement, j'ai fais comme BEA et tout fonctionne normalement maintenant. Mais effectivement, j'ai aussi eu le message d'alerte. Comme c'est un site où je vais tous les jours, j'ai laissé comme ça.. On verra bien.. Mais en tout cas, avec la méthode de désactiver dans avast, ça marche ????
Commenter la réponse de popeye
0
Merci
J’ai exactement le même problème ça rends fou
Hellacooper16
Messages postés
7
Date d'inscription
mercredi 20 novembre 2019
Statut
Membre
Dernière intervention
22 novembre 2019
-
Ça va, je me sens moins seule ???? et au moins je sais que ce n'est pas mon ordi qui bug...
J'ai l'impression que c'est depuis l'opération de maintenance qu'ils ont effectué, dès le lendemain ça n'allait plus...
Commenter la réponse de Rr
0
Merci
J'ai le même problème aussi et mon antivirus me signale que uptobox est infecté par un virus (HTML:script-inf (susp)).
BEA_7268
Messages postés
3
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
28 novembre 2019
46 -
Bonjour delta153,
J'avais exactement le même problème avant de faire la manip que j'ai cité plus haut...
Je suis sous Windows 7 et mon navigateur est Firefox...
Commenter la réponse de delta153