À l'appel du site "pacificpeche" dans la barre de recherche

Messages postés
14
Date d'inscription
mardi 20 mars 2012
Statut
Membre
Dernière intervention
28 novembre 2019
-
Bonjour,
à l'appel du site "pacificpeche" dans la barre de recherche, la page apparait et disparait aussitôt le texte est de couleur verte avec un petit cadenas "fermé" que faire?? alors que ce site apparait sur le net de mon téléphone.
Merci pour votre aide.
Nom supprimé Modération CCM

Configuration: Macintosh / Safari 12.1.2
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
12198
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
10 décembre 2019
3642
1
Merci
Bonjour,

Les causes peuvent être par exemple une extension obsolète, ton antivirus, un virus.
Voyons en détail si tu peux résoudre le soucis avec ces procédures à essayer l'une après l'autre.

1- Vide le cache pour nettoyer l'historique et les cookies de navigation.
Regarde ce tutoriel.

2- Sauvegarde tes favoris Google Chrome au format HTML.
Le tutoriel

3- Réparer Google Chrome .
La réparation de Google Chrome consiste à réinitialiser les paramètres par défaut
Ce qui est réinitialisé:
Moteur de recherche : Google est de nouveau le moteur par défaut.
Page d’accueil et onglets.
Page « Nouvel onglet ».
Onglets que vous avez épinglés.
Paramètres relatifs au contenu: Autoriser un site à afficher ou le micro.
Cookies.
Extensions et les thèmes.
La réinstallation supprime toutes les données et le profil utilisateur de Google Chrome.
Tu repars de zéro.


La procédure:
Ouvrir le menu (c'est les petits points verticaux situés en haut et à droite).
Puis clique sur la ligne → Paramètres.
Puis clique → Paramètres avancés dans la colonne de gauche.
Clique sur la ligne → Réinitialisé et nettoyer.


Pour accéder directement, efface tout dans la barre d'adresse et fais un copier/coller
chrome://settings/reset
Puis Entrée clavier ou clique droit → Coller et accéder à chrome://settings/reset
Clique sur→ Restaurer les paramètres par défaut.
Dans la nouvelle boite de dialogue clique sur → Réinitialiser les paramètres.
Relance Chrome et connecte toi sur ton site Pacificpeche

4- Si pas mieux passe ResetBrowser


5- Passe RstHOSTS
Clique sur → Restaurer.
Redémarre le PC.
Connecte toi sur Pacificpeche


.................
Bonne pêche à toi.


.A+

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 62683 internautes nous ont dit merci ce mois-ci

louispaul0
Messages postés
14
Date d'inscription
mardi 20 mars 2012
Statut
Membre
Dernière intervention
28 novembre 2019
-
Bonjour et merci, lorsque dans la barre de recherche de mon "Mac" je demande "pacificpeche" apparait dans cette barre: pacificpeche.com en couleur Verte avec précédé d'un cadenas?
L'image du site apparait et disparait aussitôt ? Je ne sais pas quoi faire et je ne suis pas qualifier pour gérer ce souci de peur de perdre des choses que j'ai enregistré, tel que des mots-de-passe mots de passe. Bref merci de votre aide
louis-paul
louispaul0
Messages postés
14
Date d'inscription
mardi 20 mars 2012
Statut
Membre
Dernière intervention
28 novembre 2019
-
encore merci de ton aide. Bonne journée louis
pistouri
Messages postés
12198
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
10 décembre 2019
3642 > louispaul0
Messages postés
14
Date d'inscription
mardi 20 mars 2012
Statut
Membre
Dernière intervention
28 novembre 2019
-
Bonjour,

Le site "pacificpeche" est il désormais accessible ?
Commenter la réponse de pistouri
Messages postés
12198
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
10 décembre 2019
3642
0
Merci
Bonjour,

Savais pas que c'était sur un Mac, non précisé.

Tente avec un autre navigateur si tu as peur d'être torturé avec les procédures qui ne s'adaptent pas trop à
un mac .

Safari celui par défaut test en premier.

Ou bien si tu l'as pas installe:
Mozilla Firefox Mac
Importe tes données de Google Chrome, une boite de dialogue te le demandera.

Ça peut -être aussi une problème de connexion, redémarre ta box.
Un reboot peut suffire.

Si c 'est pareil, piste du virus,Y a bien un forum Virus/sécurité.

Sauvegarde tes mots de passes, favoris ou ton profils.
C 'est ce chemin:
Users/<Ton nom utilisateur>/Library/Application Support/Google/Chrome/Default
Sauvegarde par un copier/coller le dossier → Default
Source

Bon courage.

Commenter la réponse de pistouri