PC Acer (récent) Windows 10 Déconnexion WIFi toutes les 3 minutes

Messages postés
2
Date d'inscription
lundi 18 novembre 2019
Statut
Membre
Dernière intervention
18 novembre 2019
- - Dernière réponse : brupala
Messages postés
87457
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
11 décembre 2019
- 18 nov. 2019 à 19:06
Bonjour,

J'ai un problème sur mon ordinateur portable (récent) sous Windows 10. Le wifi perd le signal et ne peut se reconnecter sans redémarrage de l'ordi.

J'ai d'abord cru que ma box était le soucis j'ai changé le canal d'émission etc rien n'y fait...

Je sais aussi que le soucis viens de la relation entre ma box et ce PC car il fonctionne très bien ailleurs et que j'ai d'autres pc qui tournent sans soucis sur le même réseau...

Le pilote de la carte réseau a été désinstallé et j'ai réinstallé le pilote constructeur Acer adéquat et je peux pas dépasser 5 minutes avant que je sois obligé de redémarrer le pc et ainsi de suite.

J'ai déjà fait le tutoriel de Windows Résoudre les problèmes de WIFI, la gestion de l'alimentation de la carte réseau, le canal d'émission de ma box, son type d'authentification(WPA2 WPA etc..) de ma box, j'ai aussi réinitialisé les paramètres ip de l'ordi avec l'invite de commande (netsh int ip reset) mais rien ne change.

J'ai vraiment besoin d'un coup de main...

Merci d'avance
Afficher la suite 

1 réponse

Messages postés
87457
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
11 décembre 2019
8380
0
Merci
Salut,
tu es à quelle distance de cette box ?
plus près c'est pareil ?
Silkos
Messages postés
2
Date d'inscription
lundi 18 novembre 2019
Statut
Membre
Dernière intervention
18 novembre 2019
-
Salut merci de ta réponse ce n'est pas du tout un probleme de ce type mon autre ordi n'as aucun soucis et je suis pas loin de la box
brupala
Messages postés
87457
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
11 décembre 2019
8380 > Silkos
Messages postés
2
Date d'inscription
lundi 18 novembre 2019
Statut
Membre
Dernière intervention
18 novembre 2019
-
Je te pose juste des questions pour essayer de comprendre et localiser ta misère, tu crois qu'on a une baguette magique qui sait tout d'avance ?
Surtout sur ces problèmes tordus:
ça fonctionne bien ailleurs , et les autres fonctionnent bien au même endroit, merci du cadeau pour analyser le merdier.
Mais si par exemple tu te trouvais à 20m de la box et qu'à 3m ça fonctionne bien, ça avancerait beaucoup, tu vois ?
Le fonctionnement des réseaux wifi n'est jamais déterministe, alors, on va partir, puisque tu le suggères grassement, vers un problème de pilote et non d'antennes internes.
Je transfère donc ta question dans le forum adéquat.
Bonne chance.
Commenter la réponse de brupala