Probleme de voix Off avec sony vegas pro

- - Dernière réponse : glandu
Messages postés
17519
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
10 décembre 2019
- 20 nov. 2019 à 13:27
Bonjour,


Je viens vers vous car je me sens completement impuissante face à mon problème, j'ai cherché mais en vain.

Donc je vous explique, je fais mon montage video avec Sony Vegas pro 15 , avant aucun soucis de montage, j'arrive à m'en sortir sans probleme.
Puis j'ai voulu faire mes videos en voix OFF , donc j'enregistre bien aucun soucis pour cela sauf que quand je ré-écoute ma voix apres l'enregistrement elle est hachurée, au ralenti et je n'arrive pas à résoudre cela.

Pourriez vous m'aidez s'il vous plait ? avez vous une idée à quoi cela est du ?

Je vous remercie par avance de vos reponse

Configuration: Windows / Chrome 78.0.3904.97
Afficher la suite 

2 réponses

Messages postés
17519
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
10 décembre 2019
2521
0
Merci
bonjour une première réponse vérifiez le bon état du micro et de votre carte son pour cela
faites un enregistrement pour testez avec le module "enregistrement vocal" de windows

" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
je n'aurais pas poster ce message si je n'avais pas verifié........... tout est Ok
Commenter la réponse de glandu
Messages postés
17519
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
10 décembre 2019
2521
0
Merci
Bonjour je n'ai pas de concurrence !! je traduis, pour votre test vous n'avez pas ouvert Végas mais utilisé le module" enregistrement vocal" de windows et que le son était correct donc votre micro est bon et votre carte son également et je ne vois pas comment je pourrais expliquer que le logiciel soit responsable de ce défaut
" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Commenter la réponse de glandu