Freeplugs rouge et vert clignotant

- - Dernière réponse :  mtts2 - 22 nov. 2019 à 11:58
Bonjour,

J'ai reçu et branché ma Freebox mini4k fraîchement reçue il y a 1mois. Mais , je vois un problème avec mes 2 Freeplugs : l'un est rouge l'autre clignote du vert (environ 2sec) à l'absence de couleur (environ 7sec). Ils sont pourtant connecté à la même multiprise et bien branchés . De plus j'ai essayé de les connecter à
Plusieurs reprises en appuyant sur le bouton lumineux de l'un puis de l'autre.
Ils se connectent et passent au vert tous les 2 quelques minutes puis reviennent à la situation de départ.
J'ai quand même accès à la télévision mais je me doute que ce n'est pas sensé marcher comme ça. Est ce que qqn a le même problème que moi et sait comment le résoudre ?
(J'ai appelé Free qui m'a envoyé cordialement petre) !

Merci beaucoup à tous :)
Afficher la suite 

2 réponses

Messages postés
87250
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
2 décembre 2019
8342
0
Merci
Salut,
si tes deux freeplug sont sur la même multiprise, alors tu peux les remplacer avantageusement au niveau réseau par un câble ethernet direct, pour ce qui concerne la connexion réseau, pas la partie alimentation bien sûr.
Commenter la réponse de brupala
0
Merci
Les Freeplugs se mettent en veille parfois, c'est la cas pour les tiens, en effet si tu as la TV alors c'est qu'il y a une communication entre les Freeplugs, tu paniques pour rien, en + tu le dis toi ça même fonctionne.
Commenter la réponse de mtts2