Pourcentage batterie eronné [Résolu]

Messages postés
15
Date d'inscription
dimanche 26 mai 2013
Statut
Membre
Dernière intervention
10 novembre 2019
- - Dernière réponse : bazfile
Messages postés
21664
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 novembre 2019
- 10 nov. 2019 à 11:33
Bonjour,

je possède un Toshiba Satellite et je suis sous W10. L' icône de batterie m'indique toujours 100 %, alors que la batterie n'est plus sur secteur depuis plusieurs heures. Lorsque je la rebranche, l’icône m'indique immédiatement chargement terminé, alors que le voyant d'alimentation est toujours orange.
En utilisant HWMonitor, il m'indique aussi que ma batterie est rempli à 100% (le taux d'usure est de 4%).
Quelqu'un aurait-il une idée d'où cela pourrait provenir?
Merci
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
21664
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 novembre 2019
5978
1
Merci
Bonjour,
C'est mauvais étalonnage de ta batterie, voir cette page.

bazfile 
Modérateur/Contributeur sécurité.
cliquer ici

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 71159 internautes nous ont dit merci ce mois-ci

aby241
Messages postés
15
Date d'inscription
dimanche 26 mai 2013
Statut
Membre
Dernière intervention
10 novembre 2019
-
Merci beaucoup pour ta réponse si rapide. Je vais tester...
aby241
Messages postés
15
Date d'inscription
dimanche 26 mai 2013
Statut
Membre
Dernière intervention
10 novembre 2019
-
ça a fonctionné parfaitement...Merci beaucoup
bazfile
Messages postés
21664
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 novembre 2019
5978 -
Bonne journée.
Commenter la réponse de bazfile