Pb avec tv Samsung atv et tv

Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
- - Dernière réponse : Andy31200
Messages postés
80353
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 novembre 2019
- 11 nov. 2019 à 08:30
Bonjour

Ma tv Samsung s'est mise en atv et je n'arrive plus a receoir aucunes chaines
Avez vous une solution svp
Merci
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
80353
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 novembre 2019
3374
1
Merci
La notice n'apporte pas grand chose et je n'ai pas vu la réinitialisation usine
Mais essayer d'appuyer sur la touche TV ( en haut au milieu )
Antenne (lorsque Source est réglé sur TV)
Sélectionnez ATV ou DTV., DTV dans votre cas .puis faire une recherche auto.
Pour le reset, il faut utiliser le menu caché :
Appuyer plus de dix secondes sur la touche " exit "
Un menu s'ouvre
Descendre sur reset factory ou un truc du genre puis OK et ne surtout pas toucher à autre chose

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 70867 internautes nous ont dit merci ce mois-ci

caro_2286
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
-
Je viens de faire la manipulation , je recherche les chaînes
10 sont trouvées en numérique
Ok ça marche mais
Seulement avec les dix chaînes waouhhh
Je crois que j’ai un on d’antenne car cette télé est dans ma chambre et reliée à l’antenne donc pas de 1 , 2 3 4 ça commence à 5
Dans tous les cas un grand merci à vous
Andy31200
Messages postés
80353
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 novembre 2019
3374 -
Mais de rien et quelle manipulation ?
Et nous voila avec un autre souci...
Comment cette TV est reliée à la prise du salon ? simple T ? splitter faible parte ?
Antenne individuelle (maison ) ou distribution collective ? ( immeuble )
Commencer par vérifier les prises coaxiales, les débrancher et rebrancher plusieurs fois afin d'éliminer une éventuelle oxydation, au besoin, les refaire proprement et attention, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin...
L'antenne à pu bouger également...
Commenter la réponse de Andy31200
Messages postés
16780
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 novembre 2019
2905
0
Merci
Bonsoir ,
Une réinitialisation devrai faire l’affaire via le menu...
MPMP10
Messages postés
16780
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 novembre 2019
2905 > caro_2286
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
-
Je sèche voir avec le support Samsung :
https://www.samsung.com/fr/support/
Désolé.
caro_2286
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
-
Dans tous les cas , un grand merci à vous
MPMP10
Messages postés
16780
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 novembre 2019
2905 > caro_2286
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
-
Mais de rien.
Bonne chance avec le support Samsung ...
Par contre pour infos je vais envoyer votre sujet à une personne ici qui dépanne aussi qui est de sur croix très compétente dans ce domaine en message privé.
caro_2286
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
-
Merci c’est très sympa ????
MPMP10
Messages postés
16780
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 novembre 2019
2905 > caro_2286
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
-
Commenter la réponse de MPMP10
Messages postés
80353
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 novembre 2019
3374
0
Merci
Bonsoir,
Faites vous bien le retour aux réglages d'usine et non une simple réinitialisation du son et image ?
MPMP10
Messages postés
16780
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 novembre 2019
2905 -
Salut Andy31200 ,
Je me suis posé la même question....
(Merci ).
Commenter la réponse de Andy31200
Messages postés
16780
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 novembre 2019
2905
0
Merci
Plusieurs pistes ici :
https://www.commentcamarche.net/forum/affich-27441107-probleme-atv-dtv-tv-samsung
http://www.tvnt.net/forum/menu-cache-t12002-30.html
L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges
Andy31200
Messages postés
80353
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 novembre 2019
3374 -
Bonne idée et je suis en train de télécharger la notice
MPMP10
Messages postés
16780
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 novembre 2019
2905 > Andy31200
Messages postés
80353
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 novembre 2019
-
OK,
Merci.
Commenter la réponse de MPMP10