Chiffrement standard (TLS) [Résolu]

Messages postés
145
Date d'inscription
vendredi 18 juillet 2008
Statut
Membre
Dernière intervention
10 novembre 2019
- - Dernière réponse : lingons2611
Messages postés
145
Date d'inscription
vendredi 18 juillet 2008
Statut
Membre
Dernière intervention
10 novembre 2019
- 10 nov. 2019 à 14:26
Bonjour,



Je n'arrive pas à ouvrir certains messages , apparemment c'est du au chiffrement TLS
Merci de me donner la marche à suivre pour solutionner ce problème.

Cordialement
Afficher la suite 

2 réponses

Messages postés
171868
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
10 novembre 2019
18013
0
Merci
Salut,

Quel message ?
Quel est le message d'erreur ?
Il se passe quoi ?
Commenter la réponse de Malekal_morte-
Messages postés
145
Date d'inscription
vendredi 18 juillet 2008
Statut
Membre
Dernière intervention
10 novembre 2019
1
0
Merci
Merci pour ta réponse

en faite c'est un message de mon concessionnaire automobile (Renault) qui me propose un sondage.

Mai quand je veux commencer, et que je clique sur commencer rien ne se passe .J'ai beau cliquer rien ne se passe.
Malekal_morte-
Messages postés
171868
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
10 novembre 2019
18013 -
Essaye de l'ouvrir sur différents navigateurs WEB.
lingons2611
Messages postés
145
Date d'inscription
vendredi 18 juillet 2008
Statut
Membre
Dernière intervention
10 novembre 2019
1 -
Merci
Commenter la réponse de lingons2611