PB envoi de mail

Messages postés
2
Date d'inscription
vendredi 8 novembre 2019
Statut
Membre
Dernière intervention
13 novembre 2019
- - Dernière réponse : Pierr10
Messages postés
3464
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
20 novembre 2019
- 13 nov. 2019 à 09:40
Bonjour,
De façon aléatoire il est impossible de faire partir des mails via le SMTP de LAPOSTE.NET.
Aprés avoir réussi à joindre le support (Trés compliqué et uniquement par mail), il m'a été demandé de revoir mon parametrage sur tous mes équipements (iPhone, Ipad, MAc book). Aprés suppression et recréation du compte la poste, cela à fonctionné ----> 12h. Depuis ce matin impossible.
Comme j'utilise DIGIPOSTE qui est une super solution, je suis obligé d'avoir un compte LAPOSTE.
J'espérais pouvoir faire de LAPOSTE mon mail perso avec garantie de confidentialité, de sécurité et de disponibilité mais c'est raté.
Quand au fonctionnement à l'étranger ???? En argentine je ne recevais plus rien. LA POSTE m'a indiqué qu'étant dans un pays peu sure, mon mail avait été bloqué.


Configuration: Macintosh / Chrome 78.0.3904.97
Afficher la suite 

2 réponses

Messages postés
3464
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
20 novembre 2019
1013
0
Merci
Bonjour,

Pour info j'utilise le paramétrage suivant pour le courrier sortant (sur ordinateur) :
serveur : smtp.laposte.net
port : 587
sécurité : STARTTLS
authentification : mot de passe normal
nom d'utilisateur : ce qui se trouve avant @laposte.net

Avec ce paramétrage, je n'ai pas de souci.

Concernant la disponibilité de la poste.net :
Je ne leur fait plus confiance. Globalement ça marche, mais je ne peux pas considérer que c'est une messagerie fiable à 100 % vu les problèmes que j'ai déjà rencontrés.
Un autre souci est la difficulté de mettre en place des filtres anti-spam : Les options de filtrage proposées sont très insuffisantes.
Commenter la réponse de Pierr10
Messages postés
2
Date d'inscription
vendredi 8 novembre 2019
Statut
Membre
Dernière intervention
13 novembre 2019
0
Merci
MErci pour cette réponse.
Pour information suite a la saisie du paramétrage j'ai effectivement pu me reconnecter et envoyer et recevoir des mails.
J'ai cependant décidé de clôturer prochainement mon mail LAPOSTE.NET pour les raisons suivantes:
- Délais de latence trop important exemple: Création d'un compte sur un site qui envoie un mail de validation de compte sur mon compte laposte.net. LE mail arrive 5 à 10 mn plus tard alors qu'avec les autres services mails c'est immédiat.
- Antispam insuffisant
- Service support trop compliqué et peu efficace.
- Impossibilité de synchroniser contact et agenda

Cordialement
Pierr10
Messages postés
3464
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
20 novembre 2019
1013 -
Vous avez très bien résumé la situation.
Je n'ai pas clos mon compte car il m'est quand même utile ; mais je ne l'utilise plus pour des opérations où on exige de la fiabilité.
Commenter la réponse de Jpkr