Thunderbird s'ouvre sur Options et pas sur Courrier entrant [Résolu]

Messages postés
2087
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
12 novembre 2019
-
Bonjour à tous
Grâce aux conseils avisés de Dubcek et de SerBal22 ma messagerie Thunderbird fonctionne bien maintenant.
Toutefois depuis un moment quand j'ouvre Thunderbird j'arrive sur "Options". J'aimerai bien SVP pouvoir comme avant que la messagerie s'ouvre sur "Courrier Entrant".
Merci d'avance de vos conseils.
Bonne journée
Afficher la suite 

7 réponses

Messages postés
17928
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
11 novembre 2019
4506
0
Merci
hello
fermer tous les onglets sauf le dernier, sélectionner "Courrier Entrant"
puis Fichier -> Quitter
TB ne redémarre pas dans "Courrier Entrant" ?
Commenter la réponse de dubcek
Messages postés
2087
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
12 novembre 2019
361
0
Merci
Bonjour Dubcek

Merci d'avoir répondu à mon post
J'ai déjà fait cette manœuvre mais TB ouvre toujours dans
"'Options"?
Je t'accorde que c'est moins ennuyeux qu'une panne mais
ce serait plus pratique si j'ouvrais directement dans "Courrier entrant"
A l'ouverture ce matin c'était bon et dans la matinée sans raison apparente le changement a été différent à l'ouverture de TB.

Si je fais un clic droit sur "Courrier entrant" et "Propriétés' j'ai le tableau ci-dessous. Est-ce qu'il te semble correcte ?



Merci de ton aide
Bon après-midi
Commenter la réponse de renard bleu
Messages postés
2087
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
12 novembre 2019
361
0
Merci
Re: Dubcek
Voir ci-dessous la page "Options" qui s'ouvre en premier
Pour le cas où tu verrais une explication.



Encore Merci de chercher à m'aider
Commenter la réponse de renard bleu
Messages postés
1210
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
13 novembre 2019
109
0
Merci
Bonjour renard bleu,

Thunderbird s'ouvre toujours EXACTEMENT dans l'état dans lequel il était quand tu l'as arrêté.

Il suffit de fermer l'onglet "Options" une bonne fois pour toutes en cliquant sur sa croix pour ne plus le voir s'afficher au démarrage.
Commenter la réponse de SerBal22
Messages postés
2087
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
12 novembre 2019
361
0
Merci
Bonjour SErBal22

Tu dis: "Thunderbird s'ouvre toujours EXACTEMENT dans l'état dans lequel il était quand tu l'as arrêté".
J'ai lu cela sur le Net mais dans mon cas cela ne fonctionne pas.
J'ai la poisse avec moi même s'il y a plus grave.
Même si je ferme "Options" et que je suis sur "Courrier entrant" quand je ré-ouvre TB il s'ouvre toujours sur "Options"
Je ne sais pas si tu vois quelque chose d'anormal dans mes
deux images transmises précédemment.
Je suis confus d'être toujours le '"casse-pied"

Mea Culpa !!

Merci d'avoir répondu
Bonne fin de journée
Commenter la réponse de renard bleu
Messages postés
2087
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
12 novembre 2019
361
0
Merci
Re: Bonjour Dubcek et SerBal22
J'ai trouvé en fouinant sur le net
Dans utilisateurs > Nom >AppData > Roaming > Thunderbird> Profiles> nctogoxs.defaut > Supprimer le fichier.json
En redémarrant TB un nouveau fichier .json se créé.
Mes essais (pour l'instant) sont bons et j'ouvre bien dans
"Courrier rentrant"

Pardon encore d'avoir abusé de votre gentillesse et merci
d'avoir répondu
Bon Week-end à vous deux et à tout le forum
SerBal22
Messages postés
1210
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
13 novembre 2019
109 -
Bravo renard bleu d'avoir trouvé ça tout seul !
Commenter la réponse de renard bleu
Messages postés
2087
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
12 novembre 2019
361
0
Merci
Bonjour SerBal22

Je n'ai pas le mérite sauf celui d'avoir cherché longtemps sur le
Net.
J'admire et j'envie votre connaissance informatique à toi et à Dubcek.

Merci d'avoir répondu à mon post
Bon Week-end à toi, Dubcek et tout le forum
Commenter la réponse de renard bleu