Partage de connexion ne fonctionne pas [Résolu]

Messages postés
99
Date d'inscription
lundi 12 mai 2014
Statut
Membre
Dernière intervention
9 novembre 2019
- - Dernière réponse : VincentVoltaCCM
Messages postés
3898
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 novembre 2019
- 10 nov. 2019 à 02:19
Bonjour,

Depuis quelques temps, le partage de connexion sur mon iphone 6s ne fonctionne plus. Mon ordi arrive bien à se connecter mais aucun accès à internet.

Pouvez-vous m'aider à remettre en route svp?
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
3898
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 novembre 2019
470
1
Merci
Bonjour,

Propositions numéro 4)
Ensuite si ça ne fonctionne pas 1) puis 3).
Merci de me tenir au courant => "C’est résolu grâce à grâce à / J’ai trouvé il fallait" ou "Toujours dans l’impasse" 
car j’ai souvent plusieurs étapes et toujours un tour dans mon sac !!!

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 70147 internautes nous ont dit merci ce mois-ci

Commenter la réponse de VincentVoltaCCM
Messages postés
3898
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 novembre 2019
470
0
Merci
Bonjour,

Vous avez réalisé un redémarrage complet de l'iPhone 6S ?

Redémarrage Complet (Illustrations et Explications) :
ICI => https://www.commentcamarche.net/forum/affich-36175180-iphone-5s-mail-orange#1
Commenter la réponse de VincentVoltaCCM
Messages postés
99
Date d'inscription
lundi 12 mai 2014
Statut
Membre
Dernière intervention
9 novembre 2019
0
Merci
Bonjour,

Oui redémarrage complet fait, mais non cela ne fonctionne toujours pas.

D'autres idées? :)
VincentVoltaCCM
Messages postés
3898
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 novembre 2019
470 -
Oui. Vous avez essayé de partager avec d'autres appareils (autre que votre ordinateur) ?

Ordinateur Windows ?
Commenter la réponse de lalilala1
Messages postés
99
Date d'inscription
lundi 12 mai 2014
Statut
Membre
Dernière intervention
9 novembre 2019
0
Merci
Super c'est réparé !

Merci de ton aide !

Précision, quand on fait la première manip', il faut laisser quelques minutes pour voir si ça marche vraiment ou pas. J'ai pris la deuxième option trop vite je crois, mais c'est génial ça remarche !!

Excellent week-end à vous !
VincentVoltaCCM
Messages postés
3898
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 novembre 2019
470 -
J'ai pris la deuxième option trop vite ????


La 2) ça efface toutes les données (retour à zéro comme à l'achat/réinitialisation complète).
VincentVoltaCCM
Messages postés
3898
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 novembre 2019
470 -
Super ;-)


De rien avec plaisir.
Commenter la réponse de lalilala1