Sharp Aquos ne s'allume pas

Messages postés
4
Date d'inscription
lundi 4 novembre 2019
Statut
Membre
Dernière intervention
6 novembre 2019
-
Bonjour, veuillez m'excuser je suis tout nouveau sur ce forum

J'ai en dépannage un TV type SHARP LC-50LE751E qui ne démarre pas : le chevron bleu s'allume, il passe au rouge brièvement quand j'appuie sur une touche de la télécommande, mais pas de démarrage de l'image ni du son. A l'intérieur pas de condos gonflés ( pas d'ondulation démesurée dessus au scope ), ni de composants brûlés . J'ai des tensions d' alimentation correctes sur le connecteur J224 liaison alim / carte mère, par contre je ne sais pas si ces niveaux sont ok : PSon = 3v3, BLon=0,, Pwm=3v6.
Qu'en pensez vous, en sachant que j'ai déjà fait un tour sur ce forum et que je n'ai pas trouvé la réponse à mon problème . D'avance merci pour votre aide !


Configuration: Windows / Chrome 49.0.2623.112
Afficher la suite 

3 réponses

Messages postés
80164
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
10 novembre 2019
3363
0
Merci
Bonjour et bienvenue sur ce forum,

Pas sur que ce soit ça mais à essayer tout de même:
Il s'agit peut être d'un problème de surcharge électrique du circuit de protection de la Télé;
La solution est très simple:
If faut débrancher le câble électrique et brancher les deux pôles de la fiche ensemble ( court circuit avec un fil électrique ou un fil de fer ) pour au moins une heure de temps pour permettre la décharge du circuit de protection.
BJ69690
Messages postés
4
Date d'inscription
lundi 4 novembre 2019
Statut
Membre
Dernière intervention
6 novembre 2019
-
Merci pour votre réponse, mais après essai idem !
Commenter la réponse de Andy31200
Messages postés
1788
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
10 novembre 2019
204
0
Merci
Le téléviseur peut s’être mis en sécurité. Les causes sont nombreuses.

Parmi vos recherches, vous ne voyez pas de soudures sèches ?
Une bonne soudure a un aspect brillant, une soudure sèche un aspect mat.
BJ69690
Messages postés
4
Date d'inscription
lundi 4 novembre 2019
Statut
Membre
Dernière intervention
6 novembre 2019
-
Merci mais je viens de refaire un contrôle visuel complet sous bino sans succès . Dans tous les cas merci de votre aide !
francoins
Messages postés
1788
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
10 novembre 2019
204 > BJ69690
Messages postés
4
Date d'inscription
lundi 4 novembre 2019
Statut
Membre
Dernière intervention
6 novembre 2019
-
A notre époque les téléviseurs étaient un peu plus réparables, maintenant c'est plus compliqué. Hier j'en ai mis un à la déchetterie. C'est dommage il me sortait un son de 2 x 15 watts RMS.
Andy31200
Messages postés
80164
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
10 novembre 2019
3363 -
On ne va pas ressortir l'histoire des rotacteurs ?
francoins
Messages postés
1788
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
10 novembre 2019
204 > Andy31200
Messages postés
80164
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
10 novembre 2019
-
Avant, on travaillait surtout avec des schémas. On savait où on allait.
BJ69690
Messages postés
4
Date d'inscription
lundi 4 novembre 2019
Statut
Membre
Dernière intervention
6 novembre 2019
-
Exactement ! J'ai été formé à partir des années 80, le dépannage était une question de logique avec des relevés de mesures qui permettaient d'incriminer tel ou tel composants qui de plus étaient plus faciles à dessouder et à changer par rapport aux ultras fine pitch d'aujourd'hui ! Si au moins on trouvait toujours les cartes en échange standard ! Enfin il faut vivre avec son temps mais c'est vrai que ça fait mal au coeur ce gaspillage !
Commenter la réponse de francoins
Messages postés
80164
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
10 novembre 2019
3363
0
Merci
Pour moi, c'est le diable...;-)
Commenter la réponse de Andy31200