Meli melo

- - Dernière réponse :  Corsico - 6 nov. 2019 à 16:55
Bonjour,

Subitement, mes 2 comptes gmail ne marchent plus:

- l'un m'envoie la page "tout google avec..." , demandant adresse et mot de passe sans cesse. De plus j'obtiens toujours ' échec de l'authentification du serveur imap.gmail " et "échec du serveur sortant, connexion perdue ". Pourtant, les paramètres me semblent bons, pour l'un comme pour l'autre.

- l'autre compte gmail ne permet pus d'envoyer du courriel, : " échec du serveur smtp " , pourtant les paramètres semblent bons.

Merci de votre aide et de vos suggestions.



Configuration: Windows / Firefox 70.0
Afficher la suite 

2 réponses

Messages postés
1
Date d'inscription
mardi 5 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
0
Merci
Salut, as-tu par hasard l'authentification deux étapes sur t'on compte Google ?
Le problème peut venir de là.

Si c'est le cas, je t'invite à regarder ici : https://support.google.com/accounts/answer/185833?hl=fr

Ceci sert à utiliser les mots de passe d'application.
Cela va te générer un mot de passe à mettre sur Thunderbird à la place de t'on mot de passe habituel, qui va éviter de te faire utiliser l'authentification en deux étapes. (cette dernière embête Thunderbird)

Pense bien à être en méthode d'authentification "Mot de passe normal" dans les paramètres Thunderbird de t'on compte Gmail.
Commenter la réponse de MathieuFunfrock
0
Merci
Bonjour MathieuFunfrock,

Je te remercie de tes conseils et surtout d'avoir répondu à ma demande. Mes ennuis ont disparu sans que je sache pourquoi.
Cependant, PARFOIS, je reçois encore une notification : " échec de l'authentification connexion du serveur imap ". Pourtant, tout est "comme il faut ". (les paramètres sont bons).
Si tu as à nouveau des propositions , je les recevrai avec intérêt.

Encore merci.
Commenter la réponse de Corsico