Problème avec ma télécommande universelle [Résolu]

- - Dernière réponse : MPMP10
Messages postés
16596
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
8 novembre 2019
- 3 nov. 2019 à 11:32
Bonjour,

J’ai une télé Philips dont la télécommande a cessé de fonctionner l’année dernière, j’ai donc acheté une télécommande Metronic Zap 3 evo 5. Je l’ai programmé et tout marchait très bien jusqu’à ce matin, d’un coup elle ne fonctionne plus avec ma télé. Quand j’appuie sur les boutons le voyant rouge s’allume, m’indiquant que la télécommande en elle-même fonctionne. J’ai quand même mis des piles neuves dans le doute. J’ai ensuite essayé de la reprogrammer, mais rien à faire ! Sur la notice ils disent d’appuyer sur TV (je le fais), puis sur “set” et la le voyant est censé s’allumer s’éteindre puis s’allumer de nouveau, mais pour moi rien ne se passe ! Du coup les étapes suivantes ne fonctionnent pas..
le bouton “prog” (j’imagine que c’est l’équivalent de set) ne provoque aucune réaction du voyant, c’est d’ailleurs la seule touche de ma télécommande, avec la touche grise juste au dessus sans dénomination, qui ne provoque aucun clignotement du voyant !

Est-ce normal ? Est-ce que j’ai loupé quelque chose ? Ou est-ce que ma télécommande ne fonctionne juste plus qu’à moitié ?

Merci d’avance de votre aide
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
16596
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
8 novembre 2019
2846
1
Merci
Bonjour ,
Voir ici :
https://www.sony.fr/electronics/support/articles/00025283

( https://www.commentcamarche.net/download/telecharger-34101403-remote-control-tv-pour-android ).

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 72026 internautes nous ont dit merci ce mois-ci

Flower06power
Messages postés
1
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
3 novembre 2019
-
Merci pour cette réponse, j’ai testé ma télécommande et effectivement le signal infrarouge ne fonctionne plus ???? malheureusement pour moi mon téléphone n’est pas équipé de l’infrarouge et ma télé n’est pas une smart TV je vais donc devoir investir dans une nouvelle télécommande ! Mais merci de votre réponse ça m’a au moins bien aidé à déterminer le problème !

Je vous souhaite une bonne fin de week-end :)
MPMP10
Messages postés
16596
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
8 novembre 2019
2846 > Flower06power
Messages postés
1
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
3 novembre 2019
-
De rien.
Va falloir acheter une nouvelle télécommande....
Sinon:
https://www.commentcamarche.net/faq/11365-marquer-un-fil-de-discussion-comme-etant-resolu
Bonne journée aussi à vous.
Commenter la réponse de MPMP10