Windows Live Mail sous windows 10 [Résolu]

Messages postés
42
Date d'inscription
jeudi 7 janvier 2010
Statut
Membre
Dernière intervention
2 novembre 2019
- - Dernière réponse : liviol
Messages postés
42
Date d'inscription
jeudi 7 janvier 2010
Statut
Membre
Dernière intervention
2 novembre 2019
- 2 nov. 2019 à 19:35
Bonjour,

Chaque fois que je veux envoyer un message, il part directement dans la boîte d'envoi et ce message s'affiche : Serveur : "relay.skynet.be"
N° d'erreur windows live mail : 0x800CCC0F
Protocole : SMTP
Port 25
Sécurisé (SSL) : non
Votre serveur a interrompu de manière inattendue la connexion.Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une période trop longue d'inactivité.

Si quelqu'un pouvait m'aider, je lui en serais très reconnaissant.
Au plaisir de vous lire.

Liviol
Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
3474
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
22 novembre 2019
1018
1
Merci
Bonjour,

Utilisez le paramétrage suivant :

1) Serveur entrant

Type de serveur : 2 possibilités suivant le protocole utilisé
- protocole IMAP :
Adresse du serveur : imap.proximus.be
Port : 993

- protocole POP :
Adresse du serveur: pop.proximus.be
Port : 995

Connexion sécurisée (SSL) requise : cochez cette case.
Identifiant de connexion : introduisez votre adresse e-mail.


2) Serveur sortant
Adresse du serveur: relay.proximus.be
Port : 587
Connexion sécurisée (SSL) requise : cochez cette case.
Authentification requise : cochez cette case.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 70205 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Pierr10
Messages postés
42
Date d'inscription
jeudi 7 janvier 2010
Statut
Membre
Dernière intervention
2 novembre 2019
0
Merci
Bonjour Serbal22,

J'ai modifié tous les paramètres comme vous me le renseignez. J'ai envoyé un message test et il va de nouveau immédiatement dans la boîte d'envoi. Et j'ai encore le même message d'erreur mais SMTP 465 au lieu de 25, forcément.
Je sais que migrer vers Thunderbird sera la solution ultime mais comme je ne m'y connais pas trop, j'ai peur d'effectuer la démarche car j'ai énormément de mails importants. J'ai déjà eu ce même problème il y a environ un an et demi mais malheureusement je ne sais plus comment j'ai réglé le problème.

Si jamais vous aviez une autre idée, je suis preneur.

Avec mes remerciements !
Commenter la réponse de liviol
Messages postés
1242
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
22 novembre 2019
110
0
Merci
Comme indiqué dans le message d'erreur la cause peut être un incident serveur ou réseau. Voir avec ton opérateur.

Mais le paramétrage modifié est le meilleur. Conserve le.

Pour migrer de WLM à Thunderbird, il suffit de suivre le tutoriel au pas à pas. C'est sans danger pour les mails stockés dans WLM et ça ne cassera rien. Pour te rassurer et avoir ceinture et bretelles, une bonne exportation de tes messages importants et contacts sur un support externe, avant la migration, comme expliqué dans la procédure, te fournira l'assurance de ne rien perdre.
Il est tout à fait possible d'avoir plusieurs logiciels de messagerie sur le même PC.
Commenter la réponse de SerBal22
Messages postés
42
Date d'inscription
jeudi 7 janvier 2010
Statut
Membre
Dernière intervention
2 novembre 2019
0
Merci
Un grand merci, je vais donc essayer la migration dès que possible.
Je garde donc les valeurs modifiées.
Je vous tiens au courant. Encore merci pour l'intérêt.
Commenter la réponse de liviol
Messages postés
42
Date d'inscription
jeudi 7 janvier 2010
Statut
Membre
Dernière intervention
2 novembre 2019
0
Merci
Bonsoir Pierr10,

Voilà je viens de terminer les modifications que vous me proposez et j'ai effectué tous les tests nécessaires et... CA MARCHE !!!

Un très grand merci à vous et bon week-end !
Commenter la réponse de liviol
Messages postés
1242
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
22 novembre 2019
110
-1
Merci
Bonjour liviol,

Paramètre ton Windows Live mail comme ceci :



Avec la case "mon serveur requiert une authentification" cochée dans l'onglet Serveurs
ainsi que ton adresse mail complète dans "nom d'utilisateur.

Le port 25 est de moins en moins utilisé et ne te permet pas de relever tes mails d'ailleurs que de la ligne de ton FAI.

De plus, Windows Live mail est un produit mort et non supporté ni mis à jour depuis près de 3 ans.
Il est avantageusement remplacé par Thunderbird, libre et gratuit.

Voir cette procédure de migration :

https://communaute.orange.fr/t5/Trucs-et-astuces/Migrer-de-Windows-Live-Mail-vers-Thunderbird/ta-p/1543124
Commenter la réponse de SerBal22