Power saving mode

Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
- - Dernière réponse : Gabydu547
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
- 5 nov. 2019 à 21:10
Bonjour j'ai changée mon prosséseur mon ancien prosséseur et un A8 9600 et mon nouveau et un ryzen 5 1600 le montage c'est bien passé mais le probléme et que une fois que j'alumme mon ordi mon écran écrie power saving mode mon ventilateur de prosséseur tourne tout marche bien merci de m'aider au plus vite essayé de ne pas employée de termes trop difficiles pour moi merci d'avance
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
2360
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
21 novembre 2019
259
1
Merci
Salut
le nom et référence de ta carte mère SVP

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 70306 internautes nous ont dit merci ce mois-ci

Gabydu547
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
-
C'est la Asus prime a320m-k
Gabydu547
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
-
Par contre je n'est pas accès à la reférence
jfmimi
Messages postés
2360
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
21 novembre 2019
259 > Gabydu547
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
-
remet le A8 9600 est met le bios a jour
puis remet le RYZEN 5 1600 pour voir
Gabydu547
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
-
Oki
Gabydu547
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
-
J'ai remit l'ancien prosséseur est tous avez l'air de marcher j'ai pu aller sur le bureau quand tout d'un coup il m'ecrit power saving mode et mon ordinateur s'eteint donc pour moi impossible de faire la mise à jour bios
Commenter la réponse de jfmimi
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
0
Merci
J'ai remit l'ancien prosséseur est tous avez l'air de marcher j'ai pu aller sur le bureau quand tout d'un coup il m'ecrit power saving mode et mon ordinateur s'eteint donc pour moi impossible de faire la mise à jour bios
jfmimi
Messages postés
2360
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
21 novembre 2019
259 -
n'importe comment si ça le fait avec le processeur d'origine
le problème vient d'ailleurs
Commenter la réponse de Gabydu547
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
0
Merci
Oui si vous avez besoin d'un truc config ect dite le moi se probléme m'embête beaucoup si vous pouvez le résoudre le plus vite sa m'arranger et merci de m'aidé volontairent.
jfmimi
Messages postés
2360
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
21 novembre 2019
259 -
Commenter la réponse de Gabydu547
Messages postés
8
Date d'inscription
vendredi 1 novembre 2019
Statut
Membre
Dernière intervention
5 novembre 2019
0
Merci
J'ai allumé mon ordi avec l'ancien prosséseur et pendant 10 min j'ai pu naviguer et d'un coup tout s'eteint power saving mode ????
Commenter la réponse de Gabydu547