Recherche

- - Dernière réponse : Vaucluse
Messages postés
24669
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
15 novembre 2019
- 31 oct. 2019 à 18:20
Bonjour,

dans un 1er tableau j'ai la colonne B avec les noms de famille et la C avec les prénoms. Je cherche à les retrouver dans un autre tableau avec les noms en colonne D et les prénoms en colonne F. le but est d'avoir 1 indiqué si c'est bon. Quel type de formule dois-je faire ?

merci d'avance



Configuration: Windows / Chrome 77.0.3865.120
Afficher la suite 

1 réponse

Messages postés
24669
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
15 novembre 2019
4887
0
Merci
Bonjour
pas tout compris mais si c'est pour vérifier que nom et prénom sur la même ligne en D et F existe bien sur une seule ligne en B et C
si on commence en G2
=SI(NB.SI.ENS(B:B;D2;C:C;F2);1;""')
vous pouvez éventuellement rajouter un commentaire entre les derniers guillemets (par exemple: non trouvé)
crdlmnt
Commenter la réponse de Vaucluse