Problème de son dans une enceinte

Messages postés
2
Date d'inscription
mercredi 15 mai 2019
Statut
Membre
Dernière intervention
31 octobre 2019
- - Dernière réponse : Chrystof
Messages postés
2
Date d'inscription
mercredi 15 mai 2019
Statut
Membre
Dernière intervention
31 octobre 2019
- 31 oct. 2019 à 18:50
Bonsoir,

Depuis que j'ai installé ma nouvelle box SFR, j 'ai une enceinte qui crachouille, enceintes qui sont installées sur toute mon installation via un ampli yamaha rx-v396rds, elle sont branchées sur l'ampli et fonctionnent pour la TV, platine, lecteur dvd.
Avez vous une idée de quoi cela peut venir?
Merci.
Afficher la suite 

1 réponse

Messages postés
5
Date d'inscription
jeudi 10 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
0
Merci
Bonjour,

Avez-vous essayer de prendre uniquement l'enceinte qui fonctionne bien et de la brancher sur la prise de celle qui crachouille afin de voir si cela vient de l'enceinte ou de la prise box ou enceinte ?

Essayez de tout débrancher et de branche un autre appareil sur la prise enceinte afin de voir si le problème existe toujours même avec une autre source que la box SFR ?

Le but est d’essayer de trouver si c'est l'enceinte ou les prises cordons des enceintes, de votre ampli ou de la box.

C'est surement pas le même problème, mais de mon côte j'ai eu un souci de MASSE que j'entendait pas avec des enceintes de moyen gamme, et quand j'ai voulue changer pour des Yamaha haut de gamme j'ai eu un souci à l'écoute ! Il ma fallut supprimer la TERRE et le problème a disparut aussitôt.

Cordialement.
Chrystof
Messages postés
2
Date d'inscription
mercredi 15 mai 2019
Statut
Membre
Dernière intervention
31 octobre 2019
-
Bonsoir, ok merci pour les infos je vais faire les essais.
Ce que j'ai déjà fait c'est d'inverser les 2 enceintes, donc la bonne enceinte une fois inversée crachouillai, l 'autre fonctionnai mais pas avec la meme qualité de son.
Commenter la réponse de CASAide