Problème ordinateur subitement très lent [Résolu]

Messages postés
7
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
-
Bonjour, je dispose d'un ordinateur portable Asus Rogue avec un core i7 et une gtx 960m, j'ai pour habitude de jouer quotidiennement dessus à des jeux plutôt gros sans soucis avec une super qualité sans que ça rame (type WoW ou TESO). Aujourd'hui j'ai allumé mon pc et je lance mon jeu et je vois que tout rame a 2-3 FPS max je décide de redémarrer mon pc et pareil, le soucis n'est pas que au niveau de l'application de jeu mais de l'ordinateur globalement, quand j'ouvre Démarrer rien que pour éteindre ou redémarrer et que je défile ma liste d'applications ça bug a mort et a peine 2 image par seconde pareil tout se fait en 2 fps j'ai l'impression et tout est très lent et mon pc a des temps de réactions très lent également alors que d'habitude il est super rapide. Je comprends plus rien j'ai fais toutes les MaJ du pc + scan de virus + nettoyage Ccleaner rien n'y fait mon pc a décidé d'être une grosse larve et de ramer. Quand j'ouvre mon task manager pourtant mon processeur n'est a peine qu'a 5% et la mémoire a 20% et mon ventilateur tourne a fond je sais pas ce qu'il a j'aurai besoin d'aide merci d'avance.
Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
10937
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
22 novembre 2019
2051
1
Merci
Bonsoir,

Test ton ou tes dd avec ceci :
https://www.commentcamarche.net/download/telecharger-34068243-crystaldiskinfo
Donne l'état de santé

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 70205 internautes nous ont dit merci ce mois-ci

Jimzx
Messages postés
7
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
-


Ca m'a l'air bon de ce côté la ...
gugu01
Messages postés
10937
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
22 novembre 2019
2051 -
oui dd ok

Suit le scan frst donné par Malekal
Commenter la réponse de gugu01
Messages postés
7
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
0
Merci
Update : Même pour ouvrir des applications de bases type Courrier de Windows, impossible de faire quoi que ce soit puisque ça bug et que c'est en 2 fps c'est très très lent
Commenter la réponse de Jimzx
Messages postés
172241
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 novembre 2019
18253
0
Merci
Salut,

Désinstalle CCleaner, cela ne sert à rien.
Si tu as deux cartes graphiques, vérifie que le jeu se lance avec la bonne.
Voir : PC avec deux cartes graphiques.

et :


Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).

Jimzx
Messages postés
7
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
-
Salut ! Merci pour ton aide, tout d'abord oui mes jeux sont toujours lancés avec ma carte graphique gtx donc pas de soucis, après mon soucis s'étend jusqu'a Windows comme je l'ai dis même naviguer est devenu impossible car très lent et bugé

J'ai fais ce que tu m'as dis du coup voici les 3 ficihiers :

Addition : https://pjjoint.malekal.com/files.php?id=20191029_x8h8e8z15s14
FRST : https://pjjoint.malekal.com/files.php?id=FRST_20191029_7j12g9c13c8
Shortcut : https://pjjoint.malekal.com/files.php?id=20191029_g10j13v6r15y9
Commenter la réponse de Malekal_morte-
Messages postés
172241
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 novembre 2019
18253
0
Merci
Tu as installé un trojan miner.
Du coup, il bouffe la CPU.

A désinstaller, sert à rien :
ASUS GIFTBOX
CCleaner



Voici la correction à effectuer avec FRST. Tu peux t'aider de cette note explicative avec des captures d'écran.
Relance FRST puis sur ton clavier appuyer sur la touche CTRL + Y.
Le bloc-note va s'ouvrir, copie/colle ceci.

Start:
CloseProcesses:
CreateRestorePoint:
HKLM-x32\...\Run: [SysUi] => C:\Windows\sysui.vbs [132 2018-11-02] () [Fichier non signé]
() [Fichier non signé] C:\Windows\wuauclt.exe
C:\Windows\sysui.vbs
2019-10-29 18:02 - 2019-10-29 18:04 - 000000000 ____D C:\AdwCleaner
2019-10-29 17:39 - 2019-10-29 18:28 - 000000000 ____D C:\Users\ZLUCKY STUDIO\AppData\Roaming\ZHP
2019-10-29 17:39 - 2019-10-29 17:39 - 000000000 ____D C:\Users\ZLUCKY STUDIO\AppData\Local\ZHP
2019-10-28 18:03 - 2018-11-02 15:41 - 000000355 _____ C:\WINDOWS\pools.txt
2019-10-28 18:03 - 2018-11-02 15:39 - 000000132 _____ C:\WINDOWS\sysui.vbs
2019-10-28 18:03 - 2018-11-02 12:49 - 000002400 _____ C:\WINDOWS\cpu.txt
2019-10-28 18:03 - 2018-10-25 22:06 - 037737472 _____ C:\WINDOWS\xmrstak_cuda_backend_cuda10_0.dll
2019-10-28 18:03 - 2018-10-25 21:53 - 033956352 _____ C:\WINDOWS\xmrstak_cuda_backend.dll
2019-10-28 18:03 - 2018-10-25 21:53 - 000634880 _____ C:\WINDOWS\xmrstak_opencl_backend.dll
2019-10-28 18:03 - 2018-10-25 21:44 - 001107456 _____ C:\WINDOWS\wuauclt.exe
2019-10-28 18:03 - 2018-10-23 20:19 - 000000221 _____ C:\WINDOWS\nvidia.txt
2019-10-28 18:03 - 2018-10-21 00:25 - 000006581 _____ C:\WINDOWS\config.txt
EmptyTemp:
RemoveProxy:
Hosts:
Reboot:
End:


Enregistre le contenu par le menu fichier puis enregistrer.

Ferme le bloc-note, retourne sur FRST et clique sur le bouton "Corriger / Fix"
Un redémarrage sera peut-être nécessaire et automatique.
Un fichier texte apparaît, copie/colle le contenu ici dans un nouveau message.

Redémarre l'ordinateur.
Jimzx
Messages postés
7
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
-
Ok j'ai tout fait et c'est incroyable j'entends même plus mon ventilo c'est le calme et le silence absolu et ça n'a plus l'air de bugger. Voici le fichier texte :

Résultats de correction de Farbar Recovery Scan Tool (x64) Version: 29-10-2019
Exécuté par Lucas (29-10-2019 21:22:25) Run:1
Exécuté depuis D:\Téléchargements 2
Profils chargés: Lucas (Profils disponibles: Lucas)
Mode d'amorçage: Normal
==============================================

fixlist contenu:

Start:
CloseProcesses:
CreateRestorePoint:
HKLM-x32\...\Run: [SysUi] => C:\Windows\sysui.vbs [132 2018-11-02] () [Fichier non signé]
() [Fichier non signé] C:\Windows\wuauclt.exe
C:\Windows\sysui.vbs
2019-10-29 18:02 - 2019-10-29 18:04 - 000000000 ____D C:\AdwCleaner
2019-10-29 17:39 - 2019-10-29 18:28 - 000000000 ____D C:\Users\ZLUCKY STUDIO\AppData\Roaming\ZHP
2019-10-29 17:39 - 2019-10-29 17:39 - 000000000 ____D C:\Users\ZLUCKY STUDIO\AppData\Local\ZHP
2019-10-28 18:03 - 2018-11-02 15:41 - 000000355 _____ C:\WINDOWS\pools.txt
2019-10-28 18:03 - 2018-11-02 15:39 - 000000132 _____ C:\WINDOWS\sysui.vbs
2019-10-28 18:03 - 2018-11-02 12:49 - 000002400 _____ C:\WINDOWS\cpu.txt
2019-10-28 18:03 - 2018-10-25 22:06 - 037737472 _____ C:\WINDOWS\xmrstak_cuda_backend_cuda10_0.dll
2019-10-28 18:03 - 2018-10-25 21:53 - 033956352 _____ C:\WINDOWS\xmrstak_cuda_backend.dll
2019-10-28 18:03 - 2018-10-25 21:53 - 000634880 _____ C:\WINDOWS\xmrstak_opencl_backend.dll
2019-10-28 18:03 - 2018-10-25 21:44 - 001107456 _____ C:\WINDOWS\wuauclt.exe
2019-10-28 18:03 - 2018-10-23 20:19 - 000000221 _____ C:\WINDOWS\nvidia.txt
2019-10-28 18:03 - 2018-10-21 00:25 - 000006581 _____ C:\WINDOWS\config.txt
EmptyTemp:
RemoveProxy:
Hosts:
Reboot:
End:


Processus fermé avec succès.
Le Point de restauration a été créé avec succès.
"HKLM\Software\WOW6432Node\Microsoft\Windows\CurrentVersion\Run\\SysUi" => supprimé(es) avec succès
C:\Windows\wuauclt.exe => Aucun processus actif trouvé
C:\Windows\sysui.vbs => déplacé(es) avec succès
C:\AdwCleaner => déplacé(es) avec succès
C:\Users\ZLUCKY STUDIO\AppData\Roaming\ZHP => déplacé(es) avec succès
C:\Users\ZLUCKY STUDIO\AppData\Local\ZHP => déplacé(es) avec succès
C:\WINDOWS\pools.txt => déplacé(es) avec succès
"C:\WINDOWS\sysui.vbs" => non trouvé(e)
C:\WINDOWS\cpu.txt => déplacé(es) avec succès
C:\WINDOWS\xmrstak_cuda_backend_cuda10_0.dll => déplacé(es) avec succès
C:\WINDOWS\xmrstak_cuda_backend.dll => déplacé(es) avec succès
C:\WINDOWS\xmrstak_opencl_backend.dll => déplacé(es) avec succès
C:\WINDOWS\wuauclt.exe => déplacé(es) avec succès
C:\WINDOWS\nvidia.txt => déplacé(es) avec succès
C:\WINDOWS\config.txt => déplacé(es) avec succès

========= RemoveProxy: =========

"HKU\.DEFAULT\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\Connections\\DefaultConnectionSettings" => supprimé(es) avec succès
"HKU\.DEFAULT\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\Connections\\SavedLegacySettings" => supprimé(es) avec succès
"HKU\S-1-5-19\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\Connections\\DefaultConnectionSettings" => supprimé(es) avec succès
"HKU\S-1-5-19\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\Connections\\SavedLegacySettings" => supprimé(es) avec succès
"HKU\S-1-5-21-1233013715-2392449449-3970245839-1001\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\Connections\\DefaultConnectionSettings" => supprimé(es) avec succès
"HKU\S-1-5-21-1233013715-2392449449-3970245839-1001\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\Connections\\SavedLegacySettings" => supprimé(es) avec succès


========= Fin de RemoveProxy: =========

C:\Windows\System32\Drivers\etc\hosts => déplacé(es) avec succès
Hosts restauré(es) avec succès.

=========== EmptyTemp: ==========

BITS transfer queue => 10510336 B
DOMStore, IE Recovery, AppCache, Feeds Cache, Thumbcache, IconCache => 12683776 B
Java, Flash, Steam htmlcache => 670825684 B
Windows/system/drivers => 5134259 B
Edge => 21915 B
Chrome => 348621723 B
Firefox => 17179295 B
Opera => 0 B

Temp, IE cache, history, cookies, recent:
Default => 6656 B
Users => 6656 B
ProgramData => 6656 B
Public => 6656 B
systemprofile => 6656 B
systemprofile32 => 13876 B
LocalService => 13876 B
NetworkService => 15492 B
ZLUCKY STUDIO => 62366245 B

RecycleBin => 0 B
EmptyTemp: => 1 GB données temporaires supprimées.

================================


Le système a dû redémarrer.

Fin de Fixlog 21:23:10

Commenter la réponse de Malekal_morte-
Messages postés
172241
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 novembre 2019
18253
0
Merci
de rien et attention à ce que tu télécharges à l'avenir :)
Jimzx
Messages postés
7
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
-
Si tu as quelques minutes j'aimerai bien que tu m'expliques comment ça se fait que je me sois choppé ça ? Comment tu l'as détécté ? Et avec quoi c'est dû et quel fichier était le trojan ... Je suis curieux en ce qui concerne l'informatique et ça m'intéresse d'en apprendre plus sur mon intrus, j'ai envie de savoir ^^
Commenter la réponse de Malekal_morte-
Messages postés
4
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
-1
Merci
Bonjour,
Pour régler ce problème, essaye d'installer CCleaner. https://www.ccleaner.com/fr-fr/ccleaner/download
Mais si ton ordinateur est vraiment lent au point de ne pas pouvoir installer ce logiciel, fait la procédure suivante:
1.Tu ouvres ton explorateur de fichier.
2.Tu fais d'abord un clique gauche sur ton disque dur (C:) puis un clique droit.
3. Tu clique sur nettoyage de disque.
4.Si il te demande de sélectionner des fichiers, tu coches ce que tu veux supprimer.
5.tu redémarre ton PC.

Voila le tour est joué.
Jimzx
Messages postés
7
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
30 octobre 2019
-
Bonsoir SoftEasy, tout d'abord comme je l'ai expliqué dans mon premier post j'ai déjà Ccleaner.
J'ai déjà fait un nettoyage avec puis je n'ai rien a désinstallé non plus, ce n'est pas un problème de place ici et je n'ai aucun logiciel installé suspect seulement ceux dont j'ai besoin.
Le problème reste le même à partir de aujourd'hui tout est extrêmement lent sur mon ordinateur, rien que d'ouvrir Courrier ou le menu Démarrer mon ordi semble fonctionner en 2 fps et le ventilo tourne à fond. Je suspecte peut être une MaJ, j'ai essayé la restauration vers un point antérieur mais impossible ça me fait que des erreurs.
Commenter la réponse de SoftEasy