Pas de télé du tout [Résolu]

- - Dernière réponse : Andy31200
Messages postés
81213
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
21 novembre 2019
- 26 oct. 2019 à 17:05
Bonjour,

J'ai un abonnement scarlet trio. Depuis hier, je n'ai plus d'internet et d'après scarlet, il va falloir l'intervention d'un technicien.
Je pensais qu'en attendant, il suffisait que je rebranche le câble de la télédistribution pour avoir au moins quelques chaînes.
Ça ne fonctionne pas. La télé indique "pas de module CI". Alors que ça fonctionne sur la télévision à l'étage.
Comprends rien.
Quelqu'un pour éclairer ma lanterne ?
Merciiiiii

Configuration: Android / Chrome 78.0.3904.62
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
81213
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
21 novembre 2019
3414
1
Merci
Bonjour,
As tu fais une nouvelle recherche des chaines ?
Cette " télédistribution " est elle une antenne collective ou une distribution câblée ?

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 70225 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Andy31200
0
Merci
J'ai fait une nouvelle recherche de chaînes et.... Ça fonctionne ????
Merciiiii
Commenter la réponse de Kath2909
Messages postés
81213
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
21 novembre 2019
3414
0
Merci
Mais de rien et content pour toi...;-)
Commenter la réponse de Andy31200