Ordinateur très lent [Résolu]

Messages postés
241
Date d'inscription
mardi 15 janvier 2013
Statut
Membre
Dernière intervention
8 novembre 2019
-
Bonjour.

Ordi Lenovo DD 1TO (Utilisé 120GO), 8GO ram Google. Avira] Free. (Ne détecte aucun virus]).

Mon ordi est devenu lent. Que ce soit pour ouvrir le navigateur ou un logiciel tel word, cela demande de une à plusieurs longues minutes. Il y a un mois Word s'ouvrait en 4 secondes puisqu'il est présent sur mon ordi.
J'ai suivi les conseils trouvés sur comment ça marche en faisant "cleanmg", et "désactiver tâches de fond".
Malgré cela le comportement reste le même.
Que puis-faire ?
Merci pour vos conseils.
Afficher la suite 

3 réponses

Messages postés
4238
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
8 novembre 2019
642
0
Merci
Bonjour FRANSIS33,

Sous quelle version de Windows es-tu ?

Tu as vérifié si des mises à jours dans Windows Update ne s'installent pas ?

Dans un premier temps, je te conseille de désinstaller tout programme dont tu n'as pas l'utilité.

Si tu es sous Windows 10, tu peux désinstaller l'antivirus AVIRA.
Windows 10 intègre déjà Windows Defender qui suffit largement.

Par la même occasion, vérifie la santé de ton disque dur avec CrystalDiskInfo.

Clique ICI pour le télécharger.

Mets le résultat du diagnostique dans ton prochain message.

Vérifie également s'il n'y a pas de poussières ou de résidu au niveau du ventilateur.

Toute la mémoire RAM est bien détecté sur tes 8 Go ?

Cordialement,
ChariduP - Have a nice day :)
Contributeur CCM
Commenter la réponse de ChariduP
Messages postés
241
Date d'inscription
mardi 15 janvier 2013
Statut
Membre
Dernière intervention
8 novembre 2019
1
0
Merci
Bonjour. Merci pour la réponse. Tout est au vert pour les informations fournies mais le PC vient de se figer sur le bureau et j'utilise une tablette actuellement. J'avais arrêté le PC et au redémarrage il a fonctionné 5 minutes puis l'écran s'est figé sur le bureau. Le clic sur un raccourci n'apporte aucune réaction et le pointeur de la souris se fige aussi puis disparaît. Impossible d'arrêter le PC. Coupure sauvage, redémarrage sans incident mais arrivé sur le bureau tout se fige. PC bloqué. Juste avant cet incident une fenêtre est apparue indiquant : Windows Script Host Impossible de trouver le fichier Script C:\ProgramData\Lenovo-7393.vbs" puis une fenêtre furtive indiquant : votre ordinateur est lent car le système est fortement sollicité".


Merci pour votre aide.
Commenter la réponse de FRANSIS33
Messages postés
241
Date d'inscription
mardi 15 janvier 2013
Statut
Membre
Dernière intervention
8 novembre 2019
1
0
Merci
Bonjour. Ordinateur à nouveau opérationnel.
Pour lever l'incident voici comment j'ai raisonné et opéré.
"Puisque je n'arrivais pas à afficher la page d'accueil des logiciels sur lesquels je cliquais, et après avoir appliqué une procédure de contrôle des autres éléments, j'ai pensé que la mémoire vive était en cause...j'ai donc démonté l'ordi et extrait les barrettes de mémoire vive. Ensuite je les ai passées à la terre comme le reste des composants. Après remontage, l'ordi a fonctionné de façon parfaite. Pour essai, j'ai fortement sollicité la mémoire vive qui répond parfaitement."
Electricité statique ? Autre chose ?...
Incident résolu.
Commenter la réponse de FRANSIS33