URL qui débouche sur l'intitulé http://192.168.1.1/login.lp?event=ServerConnect

Messages postés
17
Date d'inscription
dimanche 14 mars 2010
Statut
Membre
Dernière intervention
29 octobre 2019
- - Dernière réponse : 2010Jambage
Messages postés
17
Date d'inscription
dimanche 14 mars 2010
Statut
Membre
Dernière intervention
29 octobre 2019
- 29 oct. 2019 à 12:53
Bonjour,

je me trouve devant un problème de connexion aux sites proposés par leur URL dans un texte.
Lorsque je clique sur cette adresse ou colle cette adresse dans la barre d'adresse, un nouvel onglet s'ouvre avec l'intitulé http://192.168.1.1/login.lp?event=ServerConnect qui tourne et tourne indéfiniment sans trouver.
Merci déjà à qui pourrait me sortir de ce carrousel.



Configuration: Windows / Chrome 77.0.3865.120
Afficher la suite 

2 réponses

Messages postés
184
Date d'inscription
vendredi 16 septembre 2016
Statut
Membre
Dernière intervention
21 octobre 2019
24
0
Merci
Salut ,

Je suppose que tu est client Orange ?
Normalement l'adresse IP que tu indique (192.168.1.1) est celle de la page de gestion de la
Livebox .
Ceci dit lorsque je clique sur ton lien moi je tombe sur une erreur 404 'not found" .
As tu essayé de réinstaller ton navigateur ?

Cordialement
2010Jambage
Messages postés
17
Date d'inscription
dimanche 14 mars 2010
Statut
Membre
Dernière intervention
29 octobre 2019
-
Merci gandalf. Je suis client Proximus qui, à ma connaissance, se garde bien d'accueillir Orange dans sa chaine. Je vais m'adresser à eux si cela ne fonctionne toujours pas après réinstallation du navigateur.
Grand merci pour l'information.
Je reviendrai peut-être pour un nouvel appel au secours ... ou pour donner la suite.
Commenter la réponse de gandalf2b
Messages postés
17
Date d'inscription
dimanche 14 mars 2010
Statut
Membre
Dernière intervention
29 octobre 2019
0
Merci
Bonjour Gandalf,

Il a fallu qu'un smartphone présente le même problème pour que je me rende compte qu'il s'agissait du modem. Je l'ai débranché puis rebranché et tout est OK ! Cela ne me précise pas la défaillance : mauvais contact exclus me semble-t-il, faiblesse d'un composant, ... ??
Merci encore.
Commenter la réponse de 2010Jambage