Panne imprimante Lexmark X2470 [Résolu]

- - Dernière réponse : jeannets
Messages postés
16482
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 novembre 2019
- 20 oct. 2019 à 10:33
Bonjour
pourriez vous svp m'aider.
ma bonne imprimante me lâche le papier entre a toute vitesse dedans on entend le rouleau tourner très vite si l'on fait (essaye de) une photocopie il ne sorte que des lignes assez espacées
utilisation personnelle photocopie et photos 9/13 - 10/15 sur papier brillant ordi sur Windows 7 et je ne suis pas un génie de l'informatique
Merci d'avance
Cordialement
Afficher la suite 

3 réponses

Messages postés
16482
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 novembre 2019
1780
0
Merci
Bonjour,

Pourquoi dis-tu le "Papier rentre à toute vitesse"..?? que doit-on comprendre..??

Elle allait moins vite au temps jadis.??.. depuis quand est-ce ainsi..? depuis quand as-tu cette imprimante.?

Et en imprimant depuis l'ordinateur...?? est-ce la même chose...?

Depuis combien de temps n'as-tu pas imprimé avec cette machine..??

Les lignes sont espacées, dis-tu... mais sont-elles toutes là..? ou au contraire, il en manque..?

Tu peux aussi faire une photo de ton papier, que tu place sur le site cjoint.com et tu donnes le lien ici.
Commenter la réponse de jeannets
0
Merci
Bonjour en réponse a vos questions
- comme si la vitesse d'impression était multipliée par 10 voir 20
- avant elle fonctionnait très bien tout a fait normalement
- elle l'à fait d'un seul coup
- même chose en essayant d'imprimer par l'ordi
- j'ai cette machine depuis 2002/2003
- j'ai imprimé plusieurs fois par semaine papier et photos
- les lignes font 7 mm d'épaisseur espacées de 1 cm il apparaît des morceaux de texte étirés
-pour essayer d-imprimer un prospectus avec la vitesse de la feuille seule la partie haute sur 6 cm et un peu visible en un texte étiré sur plusieurs lignes comme décrit ci-dessus
je vais essayer d"envoyer les photos ???????? comment faire simple?
jeannets
Messages postés
16482
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 novembre 2019
1780 -
d'accord, je comprends à peu près... Une photo serat la bienvenue... Tu fait une photo bien nette... ensuite va sur le site cjoint.com https://cjoint.com/ tu y met ta photo... puis descend dans le bas de page sur "Céer un lien" ... tu copie ce lien et le colle ici... et on pourra voir ta photo...

Pour moi, c'est le moteur de défilement vertical... de l'avancement papier qui va trop vite... Mais je suppose qu'il fonctionne bien, c'est le capteur de défilement qui est en cause... Il faut aller voir dedans la machine, sur le bout de l'axe, il doit y avoir un disque transparent avec des graduations... Qui sont comptées par une cellule qui enfourche le côté du disque...Ce doit etre sale ou poussiéreux ou avec des débris de papier qui perturbent cette lecture... ou elle est cassée par un corps étranger tombé dedans...

Voilà, il faudrait jeter un oeil là dedans.

Voici une vidéo sur le principe de fonctionnement d'une imprimante à jet d'encre... https://www.youtube.com/watch?v=ogJxQrGKA90

Celle-ci chauffe l'encre, d'autre la projette sur le papier mais le principe de synchronisation est le même...

Pour toi, c'est le system d'avancement du papier qu'il faut surveiller.... Se méfier de morceaux de papiers qui seraient allé se loger ou il ne faut pas.
Commenter la réponse de leca
0
Merci
BONJOUR

MERCI MERCI MERCI

Elle remarche j'ai fait un nettoyage sérieux comme vous avez dit pour le disque il était sale noirci
je suis très content de l'avoir récupérée pour sa simplicité, surement l'habitude et son programme cela m'effrayait un peu de devoir changer
pour des nouvelles technologies
Encore MERCI
très cordialement

PS: j'espère que la photo vous est parvenu si oui un exploit pour moi
jeannets
Messages postés
16482
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 novembre 2019
1780 -
OK, tant mieux pour toi. Non, je n'ai pas reçu la photo...

Si tu l'as bien mise sur le site Cjoint, tu as du oublier de joindre le lien ici... je n'en voit aucun.
Commenter la réponse de leca