Son du micro très faible sur Windows 10 [Résolu]

Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
- - Dernière réponse : guitcho
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
- 19 oct. 2019 à 15:39
bonjour,

je lance une bouteille à la mer. depuis toujours j'ai eu des problèmes de microphone qui enregistrait un son très faible, dans un premier temps j'accusais mon matériel qui devait sûrement être de mauvaise qualité (micro cravate boya) ce qui m'étonnait quand même car j'avais vu de bon avis sur ce micro bref... jusqu'au jour ou je décide de passer au niveau supérieur avec un micro "rode nt-usb", j'ai même changé de PC. Quelle ne fut pas ma surprise quand je m'aperçu que le problème était toujours la !!

J'ai donc pensé que cela venait des drivers audio realtek ou de Windows 10 puisque cela ne pouvait pas venir de mon matériel : quenéni, j'ai désinstallé et installé les derniers driver realtek même avec des drivers manager, testé avec plusieurs micro. Il me reste toujours la solution d'augmenter le volume dans la configuration avancé du son dans Windows ou un logiciel de mixage mais cela reste sale et ça m’embête pour être poli d'avoir mis 140€ dans un micro et d'avoir ce résultat.

Si quelqu'un à une solution je serais ravi de l’entendre :)
Afficher la suite 

4 réponses

Messages postés
79640
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
3 novembre 2019
3329
0
Merci
Bonjour et bienvenue sur ce forum,

Bouteille reçue malgrès une mer démontée.
Question c*n :
As tu déjà essayé ceci : (configuration avancé du son dans Windows ? )

Panneau de configuration -> matériel et audio -> son → cliquer sur gérer les périphériques audio -> cliquer sur l'onglet "enregistrement " sélectionner ton micro puis double clic dessus-> niveaux -> jouer sur niveau du microphone et/ou "ampli microphone"

J'appelle un chat un chat *
     *en Français dans le texte
guitcho
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
-
merci d'avoir pris le temps de me répondre, oui c'est ce que je disais a la fin ça fonctionne mais ça fais beaucoup de bruit de fond
Commenter la réponse de Andy31200
0
Merci
salut essaye de regarder les pilotes de ton micro dans les gestionnaire de périphérique
guitcho
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
-
salut, j'ai tenté de faire une mise à jour du micro via le gestionnaire de périphérique avec la recherche automatique,avec Windows update et avec la liste de pilotes disponible sur mon ordinateur mais... rien
guitcho
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
-
merci pour le lien mais je n'ai rien trouvé qui peut m'aider :(
Commenter la réponse de Benjamin
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
0
Merci


Voici un imprim écran de du niveau de mon micro quand je parle fort dedans. quelqu'un aurait une solution s'il vous plaît ?
Benjamin83_4160
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
17 octobre 2019
1 -
salut le seul truc que je peux te recommander c'est de mettre des pilotes plus ancien mais sinon désolé mais je ne vois du tout bonne soirée
guitcho
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
-
merci du conseil mais j'ai renvoyé le micro je vais tester avec un autre au cas où ce soit ça !
Benjamin83_4160
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
17 octobre 2019
1 -
ok quand tu vas recevoir ton micro si le pb persiste écrit sur le même forum
guitcho
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
-
dès que je le reçois je reviens ici ;)
guitcho
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
-
j'ai reçu mon nouveau micro qui est le même (Rode NT-USB) et le problème est toujours là donc ça ne viens pas de ça, après on m'entend bien quand je monte le niveau à 80 % mais il y a un bruits de fond insupportable quand je parle, je suis pourtant dans une petite pièce bien insonorisée donc je comprend pas ...
Commenter la réponse de guitcho
Messages postés
10
Date d'inscription
lundi 14 octobre 2019
Statut
Membre
Dernière intervention
19 octobre 2019
0
Merci
problème résolu, je pense que ça venait de mon logiciel de montage (voice meeter) parce que j'ai réinitialisé les paramètres par défaut ou alors du micro interne de mon ordi qui était activé dans les paramètres d'enregistrement essayer les 2 si ça vous arrive ...
Commenter la réponse de guitcho