Problème d'enregistrement - Sony Vegas

Messages postés
5
Date d'inscription
lundi 7 octobre 2019
Statut
Membre
Dernière intervention
11 octobre 2019
- - Dernière réponse : TraZeL
Messages postés
5
Date d'inscription
lundi 7 octobre 2019
Statut
Membre
Dernière intervention
11 octobre 2019
- 11 oct. 2019 à 08:06
Bonjour j'ai un soucis avec l'enregistrement de mes projets sur Sony Vegas Pro.
Comme à chaque début de montage, j'enregistre mon projet pour pouvoir sauvegarder ma progression au fur et à mesure.
Malheureusement ce message s'affiche.

http://image.noelshack.com/fichiers/2019/41/1/1570404857-zzzzzz.png

Il faut savoir que même quand je créer le fichier le même message apparaît.
Que ce soit Enregistrer ou Enregistrer sous, le problème et le même.

Merci de votre aide ^^
Afficher la suite 

4 réponses

Messages postés
21905
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
17 octobre 2019
2014
0
Merci
Salut,

Exécutes le programme en tant qu'administrateur, ou travaille dans un autre répertoire comme le bureau pour voir.

Si ça règle partiellement le problème, dis le.

J'ai la méthode pour tout exécuter en tant qu'administrateur par défaut, si ça peut aider.
TraZeL
Messages postés
5
Date d'inscription
lundi 7 octobre 2019
Statut
Membre
Dernière intervention
11 octobre 2019
-
J'ai exécuté le programme en tant qu'administrateur, le même message s'affiche quand j'essaye d’enregistrer mon projet.
fabul
Messages postés
21905
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
17 octobre 2019
2014 -
Essaies la solution du registre.

C'est plus certain côté droits d'accès et tout.
Commenter la réponse de fabul
Messages postés
21905
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
17 octobre 2019
2014
0
Merci
Pour être vraiment Administrateur Windows 8.1 / 10

Créer un fichier DISABLE_UAC.REG , Clic droit > Modifier, puis coller tout ça , et l'exécuter

Faisable avec le bloc notes si on ne voit pas les extensions de fichiers dans les options d'explorateur.

Windows Registry Editor Version 5.00

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System]
"EnableLUA"=dword:00000000



C'est aussi possible de faire la manipulation manuellement dans le registre avec Exécuter > regedit
fabul
Messages postés
21905
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
17 octobre 2019
2014 -
Et il faut redémarrer après je crois.
TraZeL
Messages postés
5
Date d'inscription
lundi 7 octobre 2019
Statut
Membre
Dernière intervention
11 octobre 2019
-
Problème non résolu :/
Commenter la réponse de fabul
Messages postés
17346
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
16 octobre 2019
2396
0
Merci
Bonjour je laisse à Fabul sa piste de manipulation du registre je propose également une précaution de base qu'il faut revoir dans la configuration du logiciel bien indiquer le chemin à suivre de sauvegarde du projet et des autres dossiers nécessaires comme image musique capture projet et une fois pour exporter dans par exemple " mes vidéos "
vérifier quand on fait pour le début du projet "enregistrer -sous "donnez un nom et une destination sur le disque dur qui est souvent par défaut "mes projets" pour la suite cliquer seulement sur "enregistrer"
TraZeL
Messages postés
5
Date d'inscription
lundi 7 octobre 2019
Statut
Membre
Dernière intervention
11 octobre 2019
-
j'ai fait ce que vous me demandez mais cela ne change rien le même message s'affiche
Commenter la réponse de glandu
Messages postés
5
Date d'inscription
lundi 7 octobre 2019
Statut
Membre
Dernière intervention
11 octobre 2019
0
Merci
Ce que je ne comprend pas, c'est que le fichier je viens de le créer (nouveau projet) et le message continue d'apparaître. J'ai chercher sur Google si d'autres personnes avaient ce soucis. Je suis malheureusement le seul à avoir ce problème.
Commenter la réponse de TraZeL