Problème lors de la réinitialisation de mon pc

Signaler
Messages postés
1
Date d'inscription
samedi 5 octobre 2019
Statut
Membre
Dernière intervention
5 octobre 2019
-
DelNC
Messages postés
2219
Date d'inscription
samedi 25 octobre 2014
Statut
Membre
Dernière intervention
21 janvier 2020
-
Bonjour j'espère que vous pourriez m'aider d'abord je voulus réinitialiser mon pc alors

Tout s’est bien passé jusqu’a ce que j’arrive sur la page de redémarrage. Ils me demandent que je choisisse mon pays de résidence, la langue, le fuseau horaire, etc, et une fois cela fait j’arrive sur ce message :

« Pourquoi mon PC a-t-il redémarré ?


Un problème nous empêche de faire fonctionner votre PC, mais nous pensons qu'une mise à jour permettra de le résoudre. Pour effectuer cette mise à jour, procédez comme suit:

1. Assurez vous que votre PC est branché

2. Si vous utilisez le WIFI, sélectionnez Suivant et suivez les instructions pour vous connecter à un réseau WIFI

3. Si vous n'utilisez pas le WIFI, branchez un câble réseau pour vous connecter à un réseau filaire, puis sélectionnez Suivant.

4. Une fois que vous êtes connecté, sélectionnez Suivant pour lancer l’installation de la mise a jour. »

Et c’est la ou ça plante : je me connecte a un réseau wifi habituel (j’ai essayé d’autres réseaux également, sans plus de succès), je fais suivant, ca charge, et ça me remet sur la page où ils me demandent mes langues.

Je suis coincé dans une boucle et je n’ai plus accès a mon ordinateur.

Mais en bon connaisseur (svp aidez moi ) je vais dans option recovery pour dépanner mon pc mais en allant dans dépannage en essayant de réinitialiser ça me met la même chose en boucle.


J'ai essayé d'aller dans l'invit de commandes ca me demande comme pour les autres catégories de mettre le mot de passe de mon compte administrateur mais ca met qu'il est incorrect

Evidemment j'ai vérifié si il était pas en maj et j'ai essayé de rédemarrer simplement mon pc a partir des options de récupération mais rien n'y fait


Mais j'ai essayé ensuite le mode sans échec pour le rédemarrage mais ca met que "Windows n'a pas pu terminer l'installation" donc je suis parti dans le bios pour changer la sata de RAID On en AHCI mais il était déjà en AHCI donc ca m'a servi a rien

Donc mon problème est que je voudrais le réinitialiser en supprimant tout svp aidez moi j'en ai marre !!

Merci d'avance

1 réponse

Messages postés
2219
Date d'inscription
samedi 25 octobre 2014
Statut
Membre
Dernière intervention
21 janvier 2020
1172
Bonjour

Tu peux donner la marque de ton ordi.
Les manipulations peuvent changer selon les marques