Personnaliser l'apparence de Google Chrome astuce [Résolu]

-
Bonjour,
A la suite de la réception de votre lettre concernant la personnalisation de chrome j'ai effectué les manipulations préconisées mais je n'ai pas le bouton "personnaliser" même après avoir rebooté mon PC. Ai je raté quelque chose ?
Merci de votre aide.
Afficher la suite 

3 réponses

Messages postés
11917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 octobre 2019
3238
0
Merci
Bonjour,

Une fois un nouvel onglet ouvert ''Personnaliser'' se trouve en bas à droite.


Si tu le vois pas:
Vérifies d'avoir la dernière version de Chrome.
Efface tout dans la barre d'adresse et fais un copier / coller:

chrome://settings/help

Puis Entrée clavier
Regarde si tu as la Version 77.0.3865.90 (Build officiel).
Si c'est pas le cas Chrome va télécharger et installer la mise à jour.

Tu pourrais réinitialiser Chrome avec ResetBrowser qui fera le ménage.

Relance Chrome et essaie l'astuce de la fiche pratique

A+

Merci pour ton aide. J'ai bien la dernière version de chrome mais dans le doute j'ai passé ResetBrowser et refait les manips de la fiche pratique. J'ai bien eu le bouton "personnaliser" , j'ai mis une photo en fond d’écran mais rien n'a changé ensuite sur mon écran Chrome, même après avoir fermé et rouvert celui-ci. Et plus de bouton "personnaliser"
Si tu as une idée ?????
@+
Commenter la réponse de pistouri
Messages postés
11917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 octobre 2019
3238
0
Merci
Bonjour,

Tu as bien relancé Google Chrome une fois effectuées les modifs → Enabled


Puis ouvrir un nouvel onglet → Personnaliser


Quelle version as tu de Windows ? (W10, Seven, Vista, XP..)
Quel est ton antivirus ?

Windows Update est il à jour ?
Les pilotes sont il à jour ?
Celui notamment de ta carte graphique.
Vérifies le.
Va sur Mes drivers
Télécharge MesDrivers3.0.4
Coche pilotes certifiés et décoche pilotes bêta , valide le tout.
Regarde si on te propose un pilote.

Tente de désactiver l'accélération matérielle.
Efface tout dans la barre d'adresse et fais un copier/ coller

chrome://settings/system

Puis Entrée touche du clavier
Désélectionne → Utiliser l'accélération matérielle si disponible
Clique sur Relancer
Chrome va redémarrer
Fais un nouvel essai.


Regarde si tu peux changer de thèmes avec des extensions ici
Installe un thème selon ton choix.

A+
Je viens juste de désactiver l'accélération matérielle et de faire la suite et ça marche ;-).
J'ai un beau thème maintenant ;-). Merci beaucoup.
Commenter la réponse de pistouri
Messages postés
11917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 octobre 2019
3238
0
Merci
Bonjour,

Content pour toi.
Je clôture la discussion.
Bonne journée.
Commenter la réponse de pistouri